Iniciar sessão ou registar-se
  1.  # 1

    Não entendo nada de electricidade, alguém ajuda?
    1. O extrator vem com dois fios.

    2. Pretendo ligar o extrator a uma tomada, mas passando por um interruptor, para poder ligar e desligar.

    3. Ver imagem em anexo.
      DSC_0550.JPG
  2. Ícone informação Anunciar aqui?

  3.  # 2

    Quando ligo dois fios nos pinos em baixo e ligo na tomada o extrator não funciona.
  4.  # 3

    Viva jPBenfica,

    Normalmente o interruptor apenas faz a interrupção da fase (corte) que liga ao extrator(equipamento).

    No caso em questão estás a fazer o corte a fase é ao neutro, isto a considerar que o interruptor da imagem faz o corte dos bornes de cima com os de baixo.

    Havia de funcionar uma vez ligado em baixo a fase é o neutro, para dissipar qualquer dúvida é verificar se o ventilador está a funcionar liga os fios diretamente nos bornes de cima onde estão ligados os fios que vem do extrator.

    Já agora verifica se a tomada está a funcionar testando com um secador por exemplo, às vezes podes não ter verificado!!!!

    Verifica também se o fio que liga no ventilador está bem ligado!!!

    Cas, RG
  5.  # 4

    .
    Concordam com este comentário: tiyxu, larkhe
    Estas pessoas agradeceram este comentário: jpBenfica
      DSC_05502.JPG
  6.  # 5

    O azul está trocado com o preto?
  7.  # 6

    Se ligar diretamente o extrator funciona, trocando os fios e ligando diretamente o extrator também funciona.
  8.  # 7

    O que quer dizer é que devo ligar a fase nos 2 pinos do interruptor e ligar o neutro diretamente, certo?
  9.  # 8

    Tire o interruptor e coloque uma foto das ligações
  10.  # 9

    O interruptor é o da foto. Quando ligo diretamente os fios que saem da calha à tomada, o extrator funciona, mesmo trocando os fios.

    O problema é que não sei ligar ao interruptor, vou tentar a resposta do C. Silva que aconselha a ligar a fase ao 2 pino do interruptor e ligar o neutro diretamente.
    Concordam com este comentário: tozepalma
  11.  # 10

    Colocado por: jpBenficaO interruptor é o da foto. Quando ligo diretamente os fios que saem da calha à tomada, o extrator funciona, mesmo trocando os fios.

    O problema é que não sei ligar ao interruptor, vou tentar a resposta do C. Silva que aconselha a ligar a fase ao 2 pino do interruptor e ligar o neutro diretamente.



    Em principio como o CSilva colocou funciona.
  12.  # 11

    Bom dia,

    Conforme a foto tem mesmo de funcionar, caso contrário o interruptor está com defeito.
  13.  # 12

    Como na imagem, não dá.
  14.  # 13

    Será assim?

    ligação
  15.  # 14

    Ou dessa forma ou ligar ao borne de baixo do lado direito.

    Se mesmo assim nao funcionar é deitar o interruptor ao lixo!!!
  16.  # 15

    Colocado por: jpBenficaSerá assim?

    ligação



    Tem de ver em que pinos o interruptor funciona, poderá ser como colocou ou podera ser como o Csilva colocou, cada interruptor tem o seu proprio funcionamento

    Uma coisa é certa o neutro vai directo, a fase passa pelo interruptor.
  17. Ícone informação Anunciar aqui?

  18.  # 16

    Errado, esse interruptor é bi-polar...
    Liga o neutro e a fase da tomada nos bornes de baixo e liga os fios do extractor nos de cima... tem que funcionar...

    Se passar o neutro directo também há-de funcionar, mas é mais seguro cortar os 2 no interruptor...

    Quer dizer... seguro seguro se calhar é não mexer nisso, dadas as dificuldades que está a sentir...
    Concordam com este comentário: sousal
  19.  # 17

    Resolvido.
    Tinha comprado um interruptor novo, mas vinha com defeito, comprei outro e o problema foi resolvido.

    Liguei assim:

    Liga o neutro e a fase da tomada nos bornes de baixo e liga os fios do extractor nos de cima... tem que funcionar...
data-ad-format="auto" data_ad_region="test">