Iniciar sessão ou registar-se
  1.  # 1

    Bom dia pessoal,

    Antes demais... BOM ANO NOVO!

    Tenho um frigorifico Liebherr 7085538 - 00 com o seguinte problema:

    1) A temperatura não desce abaixo dos 4ºC (medido com um termometro de frigorifico/congelador), mesmo colocando a temperatura a 1ºC .
    Aparentemente os alimentos estão bem frescos e o congelador funciona bem.

    2) Verifiquei a parte de trás do frigorifico e tinha alguma água no chão, vinda de um tubo (de sucção?) completamente envolto em gelo, vindo do compressor (foto em anexo). Provavelmente o problema 1) está relacionado com este último.
    Será que é necessário colocar alguma espécie de "manga" térmica à volta deste tubo para o proteger e não haver a formação de gelo à sua volta?

    Alguém me poderá dizer como resolver este problema?

    Cumprimentos,
  2. Ícone informação Anunciar aqui?

  3.  # 2

    Não consigo anexar a foto.
    O seguinte erro aparece "An error occured while creating a new attachment folder. Check your upload path permissions"

    A foto poderá ser vista numa pasta do dropbox: https://www.dropbox.com/sh/k7yucj6l4azsq1n/AABXPdBCRflIdkklNgihkItla?dl=0
    •  
      larkhe
    •   agradecimentos
    • 2 Janeiro 2017

     # 3

    Colocado por: carlosdmpereiraBom dia pessoal,

    Antes demais... BOM ANO NOVO!

    Tenho um frigorifico Liebherr 7085538 - 00 com o seguinte problema:

    1) A temperatura não desce abaixo dos 4ºC (medido com um termometro de frigorifico/congelador), mesmo colocando a temperatura a 1ºC .
    Aparentemente os alimentos estão bem frescos e o congelador funciona bem.

    2) Verifiquei a parte de trás do frigorifico e tinha alguma água no chão, vinda de um tubo (de sucção?) completamente envolto em gelo, vindo do compressor (foto em anexo). Provavelmente o problema 1) está relacionado com este último.
    Será que é necessário colocar alguma espécie de "manga" térmica à volta deste tubo para o proteger e não haver a formação de gelo à sua volta?

    Alguém me poderá dizer como resolver este problema?

    Cumprimentos,



    Provavelmente pressão incorrecta de gás , provavelmente falta dele devido a mais uma provável fuga , cuidado pode queimar o compressor .
    Concordam com este comentário: carlosdmpereira
  4.  # 4

    Bom dia larkhe!

    Obrigado pela sua rápida resposta.

    O que aconselha a fazer?
    Substituir o compressor é algo que pode ser feito facilmente?
  5.  # 5

    Isso deve ter uma fuga/ruptura algures, daí a descompressão rápida e a formação de gelo. Ironicamente deve ser o gelo que está a evitar que fuja o resto do gás.

    Substituir o compreessor só por essa imagem parece ser precoce. Mais depressa o tubo precisa de ser emendado ou soldado e o gás recarregado. Não é complicado mas tem de ser feito por quem sabe e tem equipmento para tal.
    Concordam com este comentário: larkhe, carlosdmpereira
  6.  # 6

    Obrigado Clioll,

    Vou tentar encontrar algum profissional que consiga fazer o serviço.

    Cumprimentos,
data-ad-format="auto" data_ad_region="test">