Iniciar sessão ou registar-se
  1.  # 1

    Boas,

    Desde há cerca de um dia que tenho tido um problema com o meu esquentador...
    Já falei com algumas pessoas mas nenhuma me soube dizer o que realmente se pode passar.

    Ao abrir a água quente o esquentador cria a chama inicial que se apaga instantaneamente... Enquanto a água vai correndo, o esquentador
    repete este procedimento até que a o corrimento de água pare.

    O esquentador é 'inteligente', ligado à corrente elétrica (não usa pilhas).

    Será que alguém me pode dar umas luzes?

    Obrigado,

    cumps
  2. Ícone informação Anunciar aqui?

    •  
      FD
    • 4 Janeiro 2012

     # 2

    Abra a janela da cozinha e tente novamente.

    Colocado por: prcmendesO esquentador é 'inteligente', ligado à corrente elétrica (não usa pilhas).

    De certeza que está ligado à corrente eléctrica? Não terá um hidrogerador?

    Na minha infinita ignorância, podem ser duas coisas:
    - o sensor de monóxido de carbono que desliga (por existirem gases em demasia - a abertura da janela pode despistar se é isso ou não) ou que está avariado
    - o hidrogerador pifou (mas, nesse caso não deveria sequer acender qualquer chama)
  3.  # 3

    Parece-me é que a ignição funciona (é a chama inicial que vê) mas o esquentador não a mantém.
    Pergunta de algibeira: de certeza que tem gás? Isso são os sintomas de falta de gás.

  4.  # 4

    FD, experimentei abrir as janelas da cozinha tal como aconselhado mas o problema manteve-se.
    A única chama que faz é a inicial... Depois apaga-se simplesmente.

    MikeMelga, o fogão funciona normalmente, a partir daí dá para descartar essa opção ou...?
    •  
      FD
    • 4 Janeiro 2012

     # 5

    Ninguém mexeu nas torneiras ou nos controlos do esquentador, correcto? O exaustor, a existir, está desligado quando liga o esquentador, correcto?

    Não estou a ver mais nada que possa fazer que não exija a intervenção de um técnico.
  5.  # 6

    FD, houve de facto uma alteração. Não sei se terá alguma importância mas apenas agora aderi aos "ciclos" da edp.
    Supostamente teria sido ontem, altura em que praticamente comecei a ter o problema...
    Nas torneiras ou nos controlos do esquentador ninguém mexeu e não tenho exaustor.

    Realmente, acho que terei de procurar alguém que me venha cá ver isto :(

    Obrigado na mesma
    •  
      FD
    • 4 Janeiro 2012 editado

     # 7

    Em tempos tive uma questão parecida e o problema estava no sensor dos gases que tinha pifado.
    Como não "transmitia" a informação de que não havia perigo, o esquentador simplesmente não ligava.
    Substituiu-se a peça e ficou tudo ok. O custo total, peça + mão de obra + deslocação, acho que não ultrapassou os 75€.
  6.  # 8

    O meu esquentador é inteligente da Vulcano e, funciona ligado à electricidade. Há poucos dias andava com a mania de ligar só quando queria, mas ele foi concebido para funcionar sempre. Liguei para a Vulcano, um dia depois tinha um técnico em casa para reparar a avaria. Coisa simples, uma vela de ignição e mais uma pequena peça que não sei o nome e paguei 55€. Ficou ok!
    Dias depois tive um telefonema da Vulcano para saber do meu grau de satisfação com o atendimento, e com a reparação.
    Gostei deste gesto!

    A. Madeira
  7.  # 9

    Obrigado a todos pelas sugestões,

    resolvi chamar um técnico...!

    Ao que parece é o motor da ventilação que deixou de funcionar. Precisa de um novo motor segundo o técnico.

    Peça e mão-de-obra, 110€.
  8.  # 10

    Boas pessoal, aproveitando aqui o tópico mas para um problema diferente.

    O esquentador não dá sinal de vida. É um esquentador inteligente. Abrindo a torneira nem dá clique para fazer chama.Há respostas habituais para isto? Problema com o "sistema do clique"? Ou do próprio botão de on/off? Em termos de fios parece estar tudo bem.
  9.  # 11

    Colocado por: leitorÉ um esquentador inteligente


    Pilhas?
  10.  # 12

    Diafragma ?
  11.  # 13

    Cascão, das pilhas não será porque nem sequer dá o clique, o que acontece sempre mesmo quando a pilha acabou e a luz de aviso de pilha fraca também não deu aviso.

    faisca, vou ver o que é o diafragma mesmo.
  12.  # 14

    Colocado por: leitorO esquentador não dá sinal de vida. É um esquentador inteligente. Abrindo a torneira nem dá clique para fazer chama.Há respostas habituais para isto? Problema com o "sistema do clique"? Ou do próprio botão de on/off? Em termos de fios parece estar tudo bem.


    Em principio é um problema no chip na parte electronica,
  13.  # 15

    Bom dia !

    Tenho aqui um tópico em que se falam de coisas de esquentadores e exaustão: https://forumdacasa.com/discussion/16877/4/e-quando-o-exaustor-e-esquentador-compartilham-a-mesma-saida

    Entretanto, estou com um problema nesse esquentador Junkers de 17 Litros, Ventilado a Gas natural que está em casa dos meus pais:

    Está ligado à corrente e quando o desligo e religo na tomada ouço o exaustor a trabalhar durante uns segundos, o que é normal.

    Mas quando abro a torneira da aqua quente, por vezes não se liga.
    Até pode começar a entoinha a trabalhar, mas muitas vezes não acende a chama e não acende o ecran da temperatura.

    Poderá ser um problema de falta de pressão de agua , causado por ex por areias ?

    Hoje de manhã passei por lá uns minutos e fiz a experiencia de abrir a torneira do bidé ao mesmo tempo que abri a do chuveiro, para ter um caudal inicial maior, e ligou .
    Mas como esta é uma avaria intermitente , ainda nao cheguei a conclusões


    Existem peças de desgaste nestes esquentadores que necessitem ser substituidas a cada X tempo ?

    Os meus pais têm o pessimo habito de ligar e desligar o esquentador constantemente quando estao a lavar a loica.
    Sao capaz de liga-lo e desliga-lo 30x ou mais durante uma unica lavagem de loica!
    POr isto, apesar de ter poucos anos, acredito que já tenha um desgaste acentuado

    Alguém com experiencia nestes esquentadores ?

    o meu é igual a este da foto, mas nao tem aquela luz azul em baixo
      2021486806-esquentador-ventilado-junkers[1].jpg
  14. Ícone informação Anunciar aqui?

  15.  # 16

    Vivam,


    Tenho exatamente o mesmo esquentador da imagem anterior só que de 14 litros.
    Também tem o mesmo problema:

    Mas quando abro a torneira da aqua quente, por vezes não se liga.
    Até pode começar a entoinha a trabalhar, mas muitas vezes não acende a chama e não acende o ecran da temperatura.


    Nos últimos anos tenho que mudar a vela de ignição quase anualmente porque é muito chato estar no meio do banho e ele resolver deixar de dar agua quente.

    Mais alguém tem o mesmo problema? Existe outra solução sem ter que mudar sempre a vela de ignição?

    A vela é a seguinte:
    Vela Ignição
  16.  # 17

    Ehpá, nunca mudei isso e ja tem uns 5 anos..

    Entretanto este esquentador voltou a funcionar bem... era capaz de ser areia nas tubagens, a qual impedia o caudal inicial de ser suficiente para o esquentador ligar
  17.  # 18

    Colocado por: civismoBom dia !

    Tenho aqui um tópico em que se falam de coisas de esquentadores e exaustão:https://forumdacasa.com/discussion/16877/4/e-quando-o-exaustor-e-esquentador-compartilham-a-mesma-saida

    Entretanto, estou com um problema nesse esquentador Junkers de 17 Litros, Ventilado a Gas natural que está em casa dos meus pais:

    Está ligado à corrente e quando o desligo e religo na tomada ouço o exaustor a trabalhar durante uns segundos, o que é normal.

    Mas quando abro a torneira da aqua quente, por vezes não se liga.
    Até pode começar a entoinha a trabalhar, mas muitas vezes não acende a chama e não acende o ecran da temperatura.

    Poderá ser um problema de falta de pressão de agua , causado por ex por areias ?

    Hoje de manhã passei por lá uns minutos e fiz a experiencia de abrir a torneira do bidé ao mesmo tempo que abri a do chuveiro, para ter um caudal inicial maior, e ligou .
    Mas como esta é uma avaria intermitente , ainda nao cheguei a conclusões


    Existem peças de desgaste nestes esquentadores que necessitem ser substituidas a cada X tempo ?

    Os meus pais têm o pessimo habito de ligar e desligar o esquentador constantemente quando estao a lavar a loica.
    Sao capaz de liga-lo e desliga-lo 30x ou mais durante uma unica lavagem de loica!
    POr isto, apesar de ter poucos anos, acredito que já tenha um desgaste acentuado

    Alguém com experiencia nestes esquentadores ?

    o meu é igual a este da foto, mas nao tem aquela luz azul em baixo
      2021486806-esquentador-ventilado-junkers[1].jpg
    isso pode ser o filtro do esquentador entupido ou o mais comum é ser a membrana gasta, ai ja tem que ser substituida!
  18.  # 19

    Boas!

    E isso é algo que eu mesmo possa verificar, ou terá que ser um profissional ?
  19.  # 20

    filtro dá para ver, ja a menbrana aconselho um profissional na area!! o filtro tem la um garampo de metal que o trira fora e depois puxa o filtro e vê em que estado esta ja a menbrana dá mais trabalho!
data-ad-format="auto" data_ad_region="test">