Iniciar sessão ou registar-se
  1.  # 1

    Boa tarde,

    Tenho um portão com duas folhas de batente e estou farto de avarias e reparações caríssimas. Cobram-me deslocação para ir buscar o motor, para ir levar o motor, para reparar o motor. Qualquer pequena avaria mesmo que não leve nenhuma peça nunca fica por menos de 80 euros.

    Agora estou com mais um problema. Uma das folhas do portão ao abrir, quando encosta no batente destranca o motor. Depois para o trancar novamente não é fácil e quando o consigo fazer nota-se que não fica muito bem trancado e por isso quando bate na parede volta a destrancar. a solução é fazê-lo parar antes de bater na parede (batente) mas não é muito prático!

    Não sei qual é a marca do motor nem sei onde posso vê-la - Só abrindo o motor?.

    Vinha pedir a alguém entendido que me explique se será uma avaria que eu possa reparar ou se tenho mesmo que arranjar um técnico para ir lá ver o motor.
  2.  # 2

    isso é programação errada, por principio é coisa que se resolve com o manual do portão, abra a caixa da central para ver a marca ou tire umas fotos para se tentar dar mais dicas.
  3.  # 3

    Ok. Vou tentar ver a marca na central.

    Mas será que é mesmo programação? É que quando tranco o do outro lado nota-se que fica bem trancado, e este fica sempre mal, ou seja, mesmo depois de trancado se eu o empurrar ele move-se na mesma.
  4.  # 4

    É claro que não tem nada a ver com programação, o motor tem um problema na embraiagem que desprende quando encontra esforço. Poderá ser problema no desembraiador ou mesmo da própria embraiagem.
    Se for embraiagem o problema requer um técnico especializado, se for o desembraiador pode ser resolvido com lubrificação.
    Coloque fotos para poder ajudar.
    • r.v
    • 12 Abril 2013

     # 5

    amigo compre uns motores roger ou proteco .acaba.se os problemas.
    Concordam com este comentário: gotcha
  5.  # 6

    "Amigo do r.v", não compre sem antes verificar se o problema é do desembraiador, o tempo não está para gastos desnecessários e aumentar a nossa dependência externa também não é de salutar.
    Se o problema for do desembraiador, o que é muito comum mesmo nos motores descritos é muito fácil de resolver.
  6.  # 7

    Obrigado.

    As fotos são do motor depois de aberto? É q nunca me aventurei a abri-lo. É fácil?

    Cmps
  7.  # 8

    Colocado por: vitorolObrigado.

    As fotos são do motor depois de aberto? É q nunca me aventurei a abri-lo. É fácil?

    Cmps

    Não é necessário abrir.
  8.  # 9

    Aqui estão as fotos.

    O veio (não sei se é esse o nome) da 1ª foto já não é o de origem. Já foi substituído. É o que está avariado.
      IMG_20130414_191339.jpg
      IMG_20130414_191355.jpg
  9.  # 10

    Retire o cilindro do desembraidor e borrife com um spray lubrificante, lubrifique com massa lubrificante e substitua os vedantes do cilindro antes de o recolocar. Actue varias vezes no desembraiador e verifique os resultados.
  10.  # 11

    O problema é que eu percebo pouco disto. Nunca mexi no motor... É necessário abrir o motor ou é só a parte do "braço"?

    Obrigado
  11.  # 12

    Colocado por: vitorolO problema é que eu percebo pouco disto. Nunca mexi no motor... É necessário abrir o motor ou é só a parte do "braço"?

    Obrigado

    É só o cilindro do desembraiador.
  12.  # 13

    Tenho o meu portão idêntico ao das fotos em cima, portão de duas partes de batente com motores eléctricos e braços.
    Acontece que de a 3 dias para cá uma das partes começou por não abrir toda chega a meio e parava, tinha que meter a chave manual para desembraiar o motor e abrir o resto manualmente, agora deixou mesmo de funcionar essa parte esquerda do portão e a direita só abre e não fecha.
    Alguém me pode dar alguma dica do que fazer neste caso?
  13.  # 14

    Colocado por: BricoleiroTenho o meu portão idêntico ao das fotos em cima, portão de duas partes de batente com motores eléctricos e braços.
    Acontece que de a 3 dias para cá uma das partes começou por não abrir toda chega a meio e parava, tinha que meter a chave manual para desembraiar o motor e abrir o resto manualmente, agora deixou mesmo de funcionar essa parte esquerda do portão e a direita só abre e não fecha.
    Alguém me pode dar alguma dica do que fazer neste caso?


    Contacte o Sousal, certamente que o conseguirá ajudar ;)
    •  
      sousal
    • 2 Novembro 2015 editado

     # 15

    Pelo descrito, o problema parece-me na central electrónica.
    Nesta altura do ano as lesmas costumam procurar alojamento em sítios quentes e as centrais e seus transformadores são um bom local, no entanto o caminho é perigoso e como elas (lesmas) são húmidas acabam por levar uns valentes "esticões" ao passar pelas zonas de alta tensão. No entanto não o suficiente para queimar o fusível mas conseguem roubar corrente aos motores e chegam mesmo a danificar as próprias placas.
    Retire a placa após desligar a corrente e verifique o seu verso, se tiver sorte basta retirar as bichas.
    Para minimizar o problema coloque caixa dentro de caixa como fiz em casa do RODRI12 , tape todas as possíveis entradas com silicone e de 6 em 6 meses coloque pó das formigas no fundo da caixa.
    Estas pessoas agradeceram este comentário: Bricoleiro
      IMG_20151001_183657.jpg
    • r.v
    • 2 Novembro 2015

     # 16

    eu costumo fazer igual.uma caixa de 50*50 embutida no muro e depois a central dentro
  14.  # 17

    Colocado por: sousalPelo descrito, o problema parece-me na central electrónica.
    Nesta altura do ano as lesmas costumam procurar alojamento em sítios quentes e as centrais e seus transformadores são um bom local, no entanto o caminho é perigoso e como elas (lesmas) são húmidas acabam por levar uns valentes "esticões" ao passar pelas zonas de alta tensão. No entanto não o suficiente para queimar o fusível mas conseguem roubar corrente aos motores e chegam mesmo a danificar as próprias placas.
    Retire a placa após desligar a corrente e verifique o seu verso, se tiver sorte basta retirar as bichas.
    Para minimizar o problema coloque caixa dentro de caixa como fiz em casa do RODRI12 , tape todas as possíveis entradas com silicone e de 6 em 6 meses coloque pó das formigas no fundo da caixa.
    Estas pessoas agradeceram este comentário:Bricoleiro
      IMG_20151001_183657.jpg


    A caixa que tenho da central é igual a essa da imagem com a diferença se estar embutida no muro e fica à face. Aparentemente quando fechada fica totalmente vedada sem qualquer orifício, mas vou seguir o seu conselho e abrir para verificar. Obrigado.
    Acrescento que os motores são marca FAAC e o modelo é o 412. Estes nunca precisam de desmontagem para lubrificação?
    •  
      sousal
    • 3 Novembro 2015 editado

     # 18

    As caixas nunca deveriam estar embutidas, quando acontece deve sempre existir uma segunda caixa como descreve o r.v para implementar uma caixa de ar entre as duas e reduzir o efeito de resuamento. Nesta altura do ano, a sua central electrónica deve estar cheia de gotas de água.
    As lesmas passam pelo buraco de uma agulha.
    Os motores da FAAC 402 são hidrólicos pelo que deve mudar o óleo todos os três anos.
    Todos os motorredutores devem ter manutenção, os `mecânicos` massa lubrificante, os hidrólicos óleo.
    Estas pessoas agradeceram este comentário: Bricoleiro
  15.  # 19

    Colocado por: sousalOs motores da FAAC 402 são hidrólicos pelo que deve mudar o óleo todos os três anos


    Os meus não é o 402, mas sim o 412 que é mecânico
      faac412.JPG
    •  
      sousal
    • 3 Novembro 2015 editado

     # 20

    Deve lubrificar a embraiagem/redutor e o veio sem fim.
    Verifique periodicamente o bom estado do cabo electrico e certifique que este não rosse na parede, se necessário coloque uma manga protetora flexivel e desembraie de tempos a tempos o motor com ajuda da chave fornecida.
    Estas pessoas agradeceram este comentário: Bricoleiro