Iniciar sessão ou registar-se
  1.  # 1

    Boa tarde,
    Gostaria de ouvir opiniões para resolução do meu problema.
    Tenho um pequeno jardim traseiro com rega automática em que tenho 4 secções de rega, cada uma com 3 aspersores - rega uma secção de cada vez. A alimentação de água, vem num tubo de 3/8 o que me esta a causar problemas na rega. Não tenho pressão suficiente para regar. Os aspersores nem sequer levantam. A água é da rede pública e na entrada de casa tenho cerca de 3,5 bar (regulado por um regulador de pressão). Se aumentar até aos 6 bar já consigo regar. A questão é que fico com muito pressão na restante casa e não queria forçar toda a instalação a uma pressão tão alta. Numa outra parte do jardim, na frente de casa, também tenho 3 aspersores mas como o tubo já é de 3/4 não tenho qualquer problema com a rega...o outro ponto é que neste momento é praticamente impossível levar outro tubo de diâmetro maior para o jardim traseiro onde tenho problemas. A primeira ideia seria colocar uma bomba de pressão ligada ao tubo de 3/8 e depois à rega automática. Nao sei é se resolve o problema? E teria que ser uma compacta para ficar discretamente escondida...alguma outra sugestão
    Obrigado pelo apoio desde já!
  2. Ícone informação Anunciar aqui?

  3.  # 2

    Crie secçoes mais pequenas ... de 1 ou 2 aspersores
    Estas pessoas agradeceram este comentário: ineto02
  4.  # 3

    Tb tem aspersores de baixo caudal
    Estas pessoas agradeceram este comentário: pablo, ineto02

  5.  # 4

    Colocado por: ineto02Boa tarde,
    Gostaria de ouvir opiniões para resolução do meu problema.
    Tenho um pequeno jardim traseiro com rega automática em que tenho 4 secções de rega, cada uma com 3 aspersores - rega uma secção de cada vez. A alimentação de água, vem num tubo de 3/8 o que me esta a causar problemas na rega. Não tenho pressão suficiente para regar. Os aspersores nem sequer levantam. A água é da rede pública e na entrada de casa tenho cerca de 3,5 bar (regulado por um regulador de pressão). Se aumentar até aos 6 bar já consigo regar. A questão é que fico com muito pressão na restante casa e não queria forçar toda a instalação a uma pressão tão alta. Numa outra parte do jardim, na frente de casa, também tenho 3 aspersores mas como o tubo já é de 3/4 não tenho qualquer problema com a rega...o outro ponto é que neste momento é praticamente impossível levar outro tubo de diâmetro maior para o jardim traseiro onde tenho problemas. A primeira ideia seria colocar uma bomba de pressão ligada ao tubo de 3/8 e depois à rega automática. Nao sei é se resolve o problema? E teria que ser uma compacta para ficar discretamente escondida...alguma outra sugestão
    Obrigado pelo apoio desde já!


    mas o problema só surgiu agora?
    ha qunto tempo tem o sistema a funcionar?
    porque razão é impossivel mudar a tubagem para a parte traseira?
    quem dimensionou o sistema e quem o montou?
  6.  # 5

    ja agora tem o sistema/secção em anel?
    Concordam com este comentário: James Bond
    Estas pessoas agradeceram este comentário: ineto02
  7.  # 6

    veja se por vezes nao são os filtros entupidos :)
    Concordam com este comentário: James Bond
    Estas pessoas agradeceram este comentário: ineto02
  8.  # 7

    Ligação em 3/8 é muito pequena
    Concordam com este comentário: James Bond, larkhe, ineto02
    Estas pessoas agradeceram este comentário: ineto02
  9.  # 8

    Colocado por: loverscout

    mas o problema só surgiu agora?
    ha qunto tempo tem o sistema a funcionar?
    porque razão é impossivel mudar a tubagem para a parte traseira?
    quem dimensionou o sistema e quem o montou?


    Desde ja obrigado pelos comentários

    Eu comprei a moradia recentemente e é em banda. Para passar nova tubagem teria que fazer bastantes "obras". O antigo dono regava com mangueira...desistiu de colocar a rega automatica em funcionamento! Respondendo a um outro comentário, sim 3/8 é muito pouco mas é infelizmente o que esta...agora cabe-me arranjar solução! O sistema atual tem o tubo principal liga a 4 seccoes. Os aspersores de cada seccao estao em serie! Obrigado pela ajuda
  10.  # 9

    Colocado por: Sergio RodriguesTb tem aspersores de baixo caudal
    Estas pessoas agradeceram este comentário:ineto02
    Concordam com este comentário: ineto02
  11.  # 10

    Colocado por: Sergio Rodrigues
    Concordam com este comentário:ineto02


    Obrigado! Vou procurar pelas lojas de jardinagem esse tipo de aspersores!
  12.  # 11

    Os rotator da cudell por ex
  13.  # 12

  14.  # 13

    Vou usar este tópico pois tenho o mesmo problema.

    Não sei se é a causa ou coincidência, mas depois de obras na rua, onde devem ter ter intervido no sistema de abastecimento de água, porque tive diversos cortes durante o dia, e depois vinha suja quando a ligavam.

    O facto é que tenho 3 circuitos de rega, e dois deles deixaram de ter pressão para levantar os aspersores.
    Curiosamente o circuito que tem pulverizadores levantam, mas não é a mesma coisa.
    Os circuitos de aspersores nem levantam.

    Li em cima duas coisas:

    - Bomba de pressão. É possível colocar antes dos circuitos de rega?

    - Filtros entupidos. Que filtros são estes, onde posso ver se estão entupidos?

    obrigado
    • SrR
    • 26 Julho 2020

     # 14

    Deve ter um filtro geral no sistema de rega, procure por um, depois cada aspersor e pulverizador tambem têm filtros, mas pelo que diz deve ser um problema no abastecimento geral da rega, procure por um filtro, normalmente os de rega sao pretos em plástico parecendo uma espécie de Y
    • AndreS
    • 26 Julho 2020 editado

     # 15

    Colocado por: SrRDeve ter um filtro geral no sistema de rega, procure por um, depois cada aspersor e pulverizador tambem têm filtros, mas pelo que diz deve ser um problema no abastecimento geral da rega, procure por um filtro, normalmente os de rega sao pretos em plástico parecendo uma espécie de Y


    Mas onde se situam os filtros? Na electrovalvula? Ou nos aspersores?

    Porque no sistema só vejo as 3 electrovalvulas.
  15. Ícone informação Anunciar aqui?

    • SrR
    • 26 Julho 2020

     # 16

    Antes das electrovalvulas procure por um filtro, ou ate na zona do contador.
  16.  # 17

    Colocado por: SrRAntes das electrovalvulas procure por um filtro, ou ate na zona do contador.


    Nao, não tenho isso. 🤔😕
  17.  # 18

    Primeiro reclamação empresa águas. Facto de obras na rua não implica levar com lixo e areias. Pode ter autoclismos, torneiras, bicos de rega entupidos. Depois das obras antes de porém conduta à carga devem limpar a conduta .
    Concordam com este comentário: Pedro Barradas
  18.  # 19

    Depois , deveria ter um filtro antes da válvulas de rega, como regam da rede muita gente não mete filtros.
    Devem usar aspersores baixo caudal, não há pressão na rede que aguente a maioria dos aspersores comuns que o pessoal teima em comprar. Os de baixo caudal, regam durante mais tempo, a mesma quantidade de água.

    Pode ainda pressurizar a rede, mas não fará sentido.
    Concordam com este comentário: Pedro Barradas
    • AndreS
    • 26 Julho 2020 editado

     # 20

    Colocado por: callinasDepois , deveria ter um filtro antes da válvulas de rega, como regam da rede muita gente não mete filtros.
    Devem usar aspersores baixo caudal, não há pressão na rede que aguente a maioria dos aspersores comuns que o pessoal teima em comprar. Os de baixo caudal, regam durante mais tempo, a mesma quantidade de água.

    Pode ainda pressurizar a rede, mas não fará sentido.
    Concordam com este comentário:Pedro Barradas


    Obrigado.
    Tem exemplo desses filtros?

    E bons aspersores de baixo caudal, pode dar um exemplo?

    E sim, metem os mesmos em todo o lado.

    Já na altura havia dias que tinha problemas e o instalador dizia que era da rede. E eu perguntava, se não fez cálculos de pressão para cada circuito.

    Parecia que lhe estava a falar de física quântica.
data-ad-format="auto" data_ad_region="test">