Iniciar sessão ou registar-se
  1.  # 1

    Bom dia.

    Necessito de uma ajuda na colocação de uma válvula anti condensação.

    No esquema abaixo apresentado coloco entre a quente e fria que vai à serpentina do depósito visto que a primeira bomba a trabalhar é a bomba da serpentina.

    Isto porque a minha central da caldeira só me permite ligar uma bomba para AQS e outra para AC senão efectuaria sendo a AQS quando a temperatura do deposito chega à temperatura solicitada e liga a AC.

    Obrigado desde já.
      caldeira chão com aquecimento central por radiadores com legenda.jpg
  2. Ícone informação Anunciar aqui?

  3.  # 2

    A instalação ja esta feita?
    Se nao esta executada coloca um unico circulador com a valvula anti-condensacao e uma valvula 3 vias a comutar entre deposito e aquecimento.

    Se for um upgrade convinha colocar a valvula no circuito do aquecimento.
  4.  # 3

    Alguma válvula de 3 vias em conta que recomende? Que as que vejo é cada "estoiro":)
  5.  # 4

    Após a montagem da valvula anti condensação estou com um problema no meu circuito. Actualmente o circuito apenas está a trabalhar com a serpentina do depósito devido ao facto de ainda não ter ligado a válvula de 3 vias.

    Sendo assim o esquema que tenho é o que tenho abaixo.

    No entanto mesmo tendo a temperatura de água de retorno da caldeira a 65º e e saida a 70º continua sem abrir ou seja só circula sempre na quente nunca passando na fria.
      Anti condensação.png
  6.  # 5

    O circuito que está sempre em funcionamento é o marcado pelos riscos vermelhos, ou seja esta sempre a sair entrar directamente na caldeira.
      20171111_225041[1].jpg
  7.  # 6

    Alguém já teve alguma com o sensor termostato avariado logo em nova?

    Obrigado
  8.  # 7

    de certeza que isso esta ligado bem? tire uma fotografia mais panoramica a ver se isso esta ligado no retorno
    de que temperatura é essa valvula?
  9.  # 8

    A valvula é de 55º. Sim estava tudo bem ligado. Rectifiquei tudo várias vezes. Desmontei de novo a válvula como já havia feito algumas vezes mas desta vez fui soprá-la num compressor e finalmente parece que desta já me activou aos 55º.

    Obrigado pela ajuda.
  10.  # 9

    Podia ser ar ali na zona da válvula
  11.  # 10

    Sinceramente não percebi. Já a tinha desmontado várias vezes antes de postar aqui mas ela devia querer que metesse aqui a dúvida para de repente começar a funcionar:)

    Mais uma vez obrigado.
  12.  # 11

    Assustou-se comigo
  13.  # 12

    Pois lá pensou que finalmente vinha alguém que sabia:)
data-ad-format="auto" data_ad_region="test">