Iniciar sessão ou registar-se
  1. Colocado por: manelvcJoão dias, se percebi bem você aconselha a diluir o produto da Bona de limpeza? Eu estava a usar aquilo puro 🤔

    De acordo com os últimos testemunhos recebidos dos clientes é como tem funcionado melhor
  2. Ícone informação Anunciar aqui?




  3. Ora metes isto mas onde diz "inserir" substituis pela referência do vídeo no youtubem tipo letras e números misturados, mas apenas essas letras e numeros e mais nada.

    Edit: O raio do codigo não aparece... Mas se fizeres citar há-de aparecer...
    Estas pessoas agradeceram este comentário: Joao Dias
  4. Mas que raio de confusão...

  5. Mas o video não é do youtube :(
  6. Colocado por: Joao DiasMas o video não é do youtube :(


    A forma mais fácil (e para dizer a verdade, a única que conheço) é mesmo fazer o embed aqui de um vídeo do youtube.

    Cria uma continha, faz o upload do vídeo lá e depois faz embed cá no fórum.
    Concordam com este comentário: two-rok
    Estas pessoas agradeceram este comentário: Joao Dias
  7. Fosga-se e eu que sou um gajo tão prático :(
  8. Colocado por: Tyrande

    A forma mais fácil (e para dizer a verdade, a única que conheço) é mesmo fazer o embed aqui de um vídeo do youtube.

    Cria uma continha, faz o upload do vídeo lá e depois faz embed cá no fórum.
    Estas pessoas agradeceram este comentário:Joao Dias

    Já agora o embed é aquela coisa que o dois calhaus disse para fazer?
    Concordam com este comentário: two-rok
  9. "embed" é mesmo de quem não quer ensinar :D

    Joao, acredite que também não tenho pachorra para isto e considero isso simples e prático. Youtube, upload como se fosse aqui (ou seja, tem o mesmo trabalho) e depois o link que ele gera, coloca aqui.
  10. https://youtu.be/8vfd_L0ZvtU

    Vamos lá ver se dá alguma coisa...
  11. Fosga-se já tenho um canal de youtube e tudo.
    Isto se dez gajos subscreverem o canal dá direito a uma sandes de torresmos certo?
  12. Já subscrevi, quando é a sandes de torresmos?
  13. Colocado por: JotaP"embed" é mesmo de quem não quer ensinar :D

    Joao, acredite que também não tenho pachorra para isto e considero isso simples e prático. Youtube, upload como se fosse aqui (ou seja, tem o mesmo trabalho) e depois o link que ele gera, coloca aqui.


    Se o João não percebesse inglês, até me tinha dado ao trabalho de "traduzir", no entanto sei que não é preciso.

    De qualquer forma, agora que já tem conta no youtube, já dá para esmiuçar melhor a coisa.
  14. teste 1

  15. um deles há de funcionar -_- já ai vem o teste 3
  16. Ícone informação Anunciar aqui?

  17. Colocado por: Tyrande

    Se o João não percebesse inglês, até me tinha dado ao trabalho de "traduzir", no entanto sei que não é preciso.

    De qualquer forma, agora que já tem conta no youtube, já dá para esmiuçar melhor a coisa.


    Mero aparte, mas considero-me bastante fluente em inglês e curiosamente, não conheço a expressão, embora já a tenha ouvido.

    Aqui é necessário "upload" e cópia do "link". Diria que para quem não pesca disto, é estar a complicar com mais que isso!
    Mas siga, eu quero é ver madeira :D
  18. Mas á malta que mete os videos a correr directamente aqui no forum sem links.
    Era isso que eu queria :(
    •  
      Tyrande
    • 17 Dezembro 2018 editado
    Colocado por: Joao DiasMas á malta que mete os videos a correr directamente aqui no forum sem links.
    Era isso que eu queria :(


    Sim, eu sei, e é isso que se está a tentar fazer.

    O meu browser não me mostra nada. Mas não é só aqui neste tópico, já tentei em outros tópicos e em nenhum consigo ver algum vídeo.
    Alguém consegue ver o vídeo que o two-rok linkou, ou o que eu linkei no "teste 1"?

    EDIT: assim que isto funcionar em modo, já explico como se faz embed tim-tim por tim-tim.
  19. <*embed src="http://www.youtube.com/v/INSERIR" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="480" height="385"><*/embed>

    Apague os * no início e no fim...
    Troque o link do YouTube pelo seu. (penso que tem que ser "http" e não "https" basta apagar o "s")
  20. teste 3

data-ad-format="auto" data_ad_region="test">