Iniciar sessão ou registar-se
    • zed
    • 5 Maio 2019

     # 1

    Tenho um sistema de AQS que, com a ajuda do fórum, consegui identificar através do tópico Ajuda a identificar sistema de AQS.

    Nesse tópico já me tinham dito que estava com falta de líquido solar. Entretanto aquilo começou a grilar e chamámos lá um técnico que meteu líquido, deixando-nos aquilo assim.


    Passados uns dias acontece que a pressão do líquido já baixou consideravelmente e estou com medo que isto possa fazer mal ao sistema.


    Infelizmente não pude estar presente aquando da visita do técnico mas sei que ele admitiu que houvesse uma fuga. Perguntas:

    1. É normal a pressão variar, por exemplo ao longo do dia ou em dias de mais ou menos sol? E assim tanto, de 3 bar para 1,5 bar?
    2. Haverá mesmo fuga? Como confirmar? E depois de confirmado como detectar onde é a fuga?
    3. Há perigo para a bomba nesta circunstância? Se sim, será que devo/posso desligar tudo no quadro eléctrico?
    4. Recomendações para empresas que me vejam isto na área de Lisboa?
  1. Ícone informação Anunciar aqui?

  2.  # 2

    Colocado por: zed1. É normal a pressão variar, por exemplo ao longo do dia ou em dias de mais ou menos sol? E assim tanto, de 3 bar para 1,5 bar?
    não, isso é defeito do vaso de expansão ou enchimento do circuito.

    Colocado por: zed2. Haverá mesmo fuga?
    aparentemente não.

    Colocado por: zedHá perigo para a bomba nesta circunstância?
    não.
    Estas pessoas agradeceram este comentário: zed
    • zed
    • 5 Maio 2019

     # 3

    Porque diz que é do vaso de expansão, Jorge?

  3.  # 4

    Colocado por: zed
    1. Porque diz que é do vaso de expansão, Jorge?
    a função do vaso de expansão é estabilizar a pressão.
    • zed
    • 5 Maio 2019 editado

     # 5

    Ok, se estou a perceber as suas muy breves explicações então será normal aquilo andar pelos 1,5 bar e o que estava mal era quando subiu aos 3 bar no dia seguinte à visita do técnico? O que poderá ser por falha no sistema de expansão.

    Fiquei sem saber se há realmente necessidade de intervenção num caso destes ou se basta monitorizar.
  4.  # 6

    Colocado por: zedserá normal aquilo andar pelos 1,5 bar e o que estava mal era quando subiu aos 3 bar no dia seguinte à visita do técnico? O que poderá ser por falha no sistema de expansão.
    a pressão do circuito é em função da cota altimetrica entre os elementos da instalação sendo no minimo 1 bar no ponto mais alto, por cada 10 metros de diferencial tem um 1bar de pressão e depois é ajustada a pressão do vaso de expansão em função da pressão do circuito, pelo que tanto pode ser falha de enchimento ou do vaso de expansão com pouca pressão.
    Estas pessoas agradeceram este comentário: zed
    • zed
    • 7 Junho 2019

     # 7

    Esta bomba está a dar o berro? Barulho ensurdecedor...

    https://api.monosnap.com/file/download?id=SeZ25zDfs51jtiVib6cAZgbxyvbwLB

    A minha mulher diz que isto coincidiu novamente com dias de pouco sol, mas pode ser coincidência. A casa não está habitada e a água quente practicamente não é utilizada.

    Vem cá um técnico mas gostava de saber o que me espera. Por agora desligou-se tudo no quadro.
    • zed
    • 20 Junho 2019

     # 8

    Esteve lá ontem uma empresa mais séria que a anterior. Testaram o circuito e detectaram umas fuga na zona dos painéis.

    Como o telhado só tem acesso pelo exterior, ficaram de voltar com um andaime. Neste momento o circuito está a seco e desligado.
    • zed
    • 12 Fevereiro 2020

     # 9

    Afinal de contas aqueles andavam a inventar com o andaime, demoraram meses a apresentar orçamento com valores absurdos e chegámos à conclusão que não queriam é fazer o serviço.

    Veio cá outra empresa que acedeu ao telhado por via de uma escada e tratou das fugas em cerca de 1 hora. Eram umas quatro ou cinco fugas.
    • SrR
    • 12 Fevereiro 2020

     # 10

    E fotos?
    • zed
    • 12 Fevereiro 2020

     # 11

    Fotos de quê, mais concretamente? De lá de cima não tenho, não fui lá.
    • SrR
    • 12 Fevereiro 2020

     # 12

    Para ver de onde ao certo eram as fugas
    • zed
    • 12 Fevereiro 2020 editado

     # 13

    Pois, isso não sei ao certo mas pelo que entendi eram onde a tubagem liga aos colectores. Ele andou para lá a substituir pecinhas e comentou que usava Nylok (acho que era isto?) em vez do habitual linho. Isto já foi em outubro mas só me lembrei de actualizar agora.

    A causa suspeita-se que terá sido do sistema ter estado em funcionamento nos meses de verão sem que houvesse utilização de água quente.
    • zed
    • 12 Fevereiro 2020

     # 14

    Colocado por: SrRPara ver de onde ao certo eram as fugas


    Se quer que lhe diga, não me sinto muito à vontade em ir lá acima. :)
    • SrR
    • 12 Fevereiro 2020

     # 15

    Colocado por: zed

    Se quer que lhe diga, não me sinto muito à vontade em ir lá acima. :)
    nem va
  5. Ícone informação Anunciar aqui?

    • SrR
    • 12 Fevereiro 2020

     # 16

    Colocado por: zedPois, isso não sei ao certo mas pelo que entendi eram onde a tubagem liga aos colectores. Ele andou para lá a substituir pecinhas e comentou que usava Nylok (acho que era isto?) em vez do habitual linho. Isto já foi em outubro mas só me lembrei de actualizar agora.

    A causa suspeita-se que terá sido do sistema ter estado em funcionamento nos meses de verão sem que houvesse utilização de água quente.
    o sistema da hewalex nao necessita de linho, mas la pode ter sido instalado algum acessório
data-ad-format="auto" data_ad_region="test">