Iniciar sessão ou registar-se
  1.  # 1

    Boa tarde. Numa das minhas sanitas - Sanitana Nexo - o tanque do autoclismo deixou de encher após a descarga.
    Só começa a encher se dermos um pequeno toque na lateral direita do tanque.
    Aliás, com um pequeno toque começa a encher mas de forma muito lenta com pouco fluxo, só se dermos um toque com um pouco de mais força é que enche normalmente.
    Gostaria de saber se acham que é uma situação que eu próprio posso "dar um jeito", talvez abrindo a tampa do tanque e verificando alguma peça ou se terei mesmo de chamar algum técnico. Obrigado e cumprimentos.
  2. Ícone informação Anunciar aqui?

  3.  # 2

    Abra a tampa do tanque e tente perceber o funcionamento do mecanismo e o que pode estar a emperrar.
    Às vezes pode ser uma coisa muito simples de resolver.
  4.  # 3

    Muitas das vezes é a boia que prende, devido a depósitos da água etc... Se assim for, limpe tudo muito bem e não deverá ter problemas durante muito tempo.

    Só mesmo abrindo e espreitando como lhe disseram...
  5. Procura serviços ou materiais para a sua casa? Contrate quem ajuda no fórum.

  6.  # 4

    E a bóia de enchimento que está presa tem de a substituir
  7.  # 5

    Bom dia. Vou verificar as situações que mencionaram e depois dou feedback. Muito obrigado.
  8.  # 6

    Boa tarde,

    Problema resolvido.
    Abri a tampa e verifiquei que o tanque não enchia porque a boia não estava na posição correta. Isto acontecia porque o parafuso que a faz ficar alinhada tinha uma folga.
    Alinhei a boia e apertei o parafuso.
    Ficou a funcionar na perfeição.
    Obrigado pela ajuda.
    Concordam com este comentário: hnogueira
data-ad-format="auto" data_ad_region="test">