Iniciar sessão ou registar-se
  1.  # 1

    Boas pessoal,
    Comprei um fogão eléctrico Meireles que traz 4 cabos. Azul, castanho, amrelo/verde e preto.
    O meu antigo só tinha 3.
    Liguei os mesmo 3 como o antigo só deixei o preto isolado.
    Uma das placas não funciona peço que seja por ter o fio preto desligado.
    Alguma ideia do que fazer?
  2. Ícone informação Anunciar aqui?

  3.  # 2

    Tem concerteza um esquema de ligação para monofasico na propria placa, tem de fazer um shunt do preto com o castanho....
  4.  # 3

    mas aqui no Forum temos semrpe solução para tudo.
    veja aqui
    https://forumdacasa.com/discussion/32165/fogao-electrico-meireles-como-fazer-a-ligacao/
  5. Procura serviços ou materiais para a sua casa? Contrate quem ajuda no fórum.

  6.  # 4

    Já vi que não é bem o mesmo tipo ...
    aqui tem outra.
    https://forumdacasa.com/discussion/31055/ligacao-placa-de-inducao/

    Mas também não é igual
  7.  # 5

    mostre o esquema de ligação electrica que vem com esse forno
    • mica
    • 25 Janeiro 2020

     # 6

    ligue preto e castanho juntos.azul e verde/amarelo separados.
    Estas pessoas agradeceram este comentário: Scorpion_D
  8.  # 7

    preto e o castanho liga à fase
    Azul liga ao neutro.
    Verde/amarelo, liga à terra

    Mas é sempre bom consultar o esquema...
    Estas pessoas agradeceram este comentário: Scorpion_D
    • mica
    • 25 Janeiro 2020

     # 8

    se tivesse luz trifásica dava para ligar preto e castanho independentes. o objetivo era nao ter uma uma fase sobrecarregada.como só tem luz monofásica tem de shuntar o preto e castanho.se nao só funciona meia placa.
    Concordam com este comentário: Pedro Barradas
    Estas pessoas agradeceram este comentário: Scorpion_D
  9.  # 9

    Isso deveria ligar a cabos com minimo de 4mm2.
    Concordam com este comentário: mica
    Estas pessoas agradeceram este comentário: Scorpion_D
  10.  # 10

    Obrigado malta já está a funcionar fiz como disseram liquei o preto com o castanho
data-ad-format="auto" data_ad_region="test">