Iniciar sessão ou registar-se
  1.  # 1

    Boa noite. eu possuo um termoacumulador de 80L que já deve ter uns 4 anos.
    Recentemente, cerca de 3 meses, os banhos começaram a ser mais curtos porque a água acaba mais rapidamente (cerca de 5/8 minutos).
    Reparei também que começou a pingar muita água pela mangueira de pressão. Cerca de 0,5/1 Litro diário.

    Alguém sabe alguma razão para tal?
      WhatsApp Image 2021-11-24 at 23.27.03 (1).jpeg
      WhatsApp Image 2021-11-24 at 23.27.03 (2).jpeg
      WhatsApp Image 2021-11-24 at 23.27.04.jpeg
  2.  # 2

    Deve ter a resistencia cheia de calcareo. O anodo de magnésio já foi de "viola"...
    Necessita abrir e limpar isso tudo. substituir o anodo de magnésio.
    Pode não compensar economicamente..e ser mais facil/ rapido e barato para si, substituir.( esse modelo custa menos de 100€)
  3.  # 3

    Colocado por: Pedro BarradasDeve ter a resistencia cheia de calcareo. O anodo de magnésio já foi de "viola"...
    Necessita abrir e limpar isso tudo. substituir o anodo de magnésio.
    Pode não compensar economicamente..e ser mais facil/ rapido e barato para si, substituir.( esse modelo custa 100€)


    Isso explica o pingar, mas não a reduzida duração de água quente...
  4.  # 4

    Pois. eu por acaso já pensei em comprar outro, com mais capacidade e que gaste menos eletricidade.. Mas é estranho a situação da redução da agua quente
  5.  # 5

    O termoestato... A sonda, pode estar marada.
  6.  # 6

    Acho que isto não tem nada a ver, mas tenho esta mangueira mal apertada e está a deitar algumas pingas. Foi um adaptador mal aplicado, fácil de resolver.
    Mas acho que não deva alterar nada de pressões no termoacumulador. digo eu que não percebo nada disto
      WhatsApp Image 2021-11-25 at 22.05.52.jpeg
 
0.0108 seg. NEW