Iniciar sessão ou registar-se
  1.  # 1

    Boa noite,

    Tenho uma janela grande (porta) oscilo-batente que faz muita força para fechar (rodar o manípulo para a posição vertical).
    Não sei onde tenho de afinar para aliviar a força de fecho, faço tanto força que tenho receio de partir alguma coisa.

    A porta fecha bem, não bate em lado nenhum, penso que está bem afinada (afinei na parte de cima da porta, no esquadro).
    Envio fotos do modelo.

    Se for necessário mais informações, por favor, peçam-me.
    Obrigado antecipadamente.
      IMG_20220119_221854.jpg
      IMG_20220119_221912.jpg
      IMG_20220116_165531.jpg
  2.  # 2

    Já experimentou olear?
    Estas pessoas agradeceram este comentário: diogogomes
  3.  # 3

    Colocado por: leonorbJá experimentou olear?
    Estas pessoas agradeceram este comentário:diogogomes


    Sim, já oleei. Inclusivé retirei a maçaneta fora e o mecanismo está bem oleado, com massa lubrificante.
    Acho que o problema é de afinação mas não sei bem o que afinar.
  4.  # 4

    Com a janela aberta, roda sem esforço?
    Estas pessoas agradeceram este comentário: marize, diogogomes
  5.  # 5

    Sim, se destravar o mecanismo em cima, consigo rodar sem esforço.
  6.  # 6

    Incrível como ninguém conseguiu ajudar começo a achar que este forum tem os dias contados mas pronto voltando ao assunto conseguiu resolver? é que tenho exatamente o mesmo problema tenho de fazer imensa força para meter o manipulo na vertical
  7.  # 7

    Com uma pesquisa muito leve, encontram-se duas publicações suas, com zero agradecimentos dados, mas em que a sua arrogância se mantém bem presente.

    Efectivamente se um dia este Forum tiver os dias contados (que tenho a certeza que a acontecer, não será tão cedo), é graças a participantes como o menino.

    Pode sempre fazer o favor de ir para os outros foruns pedir infos gratuitas, já que a sua postura não condiz (de todo!) com a ajuda que pretende receber.

    Colocado por: gonca16
    Incrível como ninguém conseguiu ajudar começo a achar que este forum tem os dias contados mas pronto voltando ao assunto conseguiu resolver? é que tenho exatamente o mesmo problema tenho de fazer imensa força para meter o manipulo na vertical
    Concordam com este comentário: fpacardoso, AntonioS, Inexorable, gonzaga
      Screenshot_20240402_123334_Chrome.jpg
      Screenshot_20240402_123416_Chrome.jpg
      Screenshot_20240402_123429_Chrome.jpg
  8.  # 8

    Continuo pasma com a do "vejam lá bem que ate um construtor sem desenho nenhum me conseguiu dar uma ideia (...) mas já percebi que por aqui nada."

    Era banidinho do grupo de modo tranquilo, já que nem lhe serve!
    Concordam com este comentário: AntonioS, Inexorable
  9.  # 9

    oh menino, mas você acha que alguém aqui está a dar cavaco para o que quer partilhar?!?

    quando se precisa de atenção vai-se pedir colo à mãe, não é espingardar para um Forum.

    vá la limpar o pó à casa e pôr gelo no congelador.
 
0.0112 seg. NEW