Iniciar sessão ou registar-se
  1.  # 81

    Consegue fazer a experiência de desativar metade dos aspersores? A ver se os outros funcionam bem. se sim vai despistar alguma fuga/obstrução no circuito.
    • zeto
    • 2 agosto 2022

     # 82

    Colocado por: Casa da HortaConsegue fazer a experiência de desativar metade dos aspersores? A ver se os outros funcionam bem. se sim vai despistar alguma fuga/obstrução no circuito.
    Já desativei 2 mas o problema continua, aos poucos vou chegar lá 😂😂, que mistério
  2.  # 83

    Colocado por: zeto
    35lmin. = 2100L hora


    Colocado por: zetoE dos 9 aspersores só três é que estão abertos a 360 graus



    Colocado por: zetoRain Bird 1800 com alguns bicos 15 van e outros 20 van

    Algo não está correto então.. só os 3 bicos a fazer 360 graus consomem mais água que o caudal disponível.

    edit: tem ideia do caudal normal antes disto?
    • zeto
    • 2 agosto 2022

     # 84

    Colocado por: SrRTem electroválvulas?

    Sim 4 sectores, 29 aspersores
    • SrR
    • 2 agosto 2022

     # 85

    Colocado por: zeto
    Sim 4 sectores, 29 aspersores
    os outros sectores funcionam em condições?
    • zeto
    • 2 agosto 2022

     # 86

    Colocado por: rjmpires





    Algo não está correto então.. só os 3 bicos a fazer 360 graus consomem mais água que o caudal disponível.

    edit: tem ideia do caudal normal antes disto?

    O caudal foi sempre o mesmo, e ainda por cima desativei hoje um aspersor que regava a 360 e outro a 180, e o problema continua😂
    • zeto
    • 2 agosto 2022

     # 87

    Colocado por: SrRos outros sectores funcionam em condições?
    Sim
    • SrR
    • 2 agosto 2022

     # 88

    Colocado por: zetoSim
    enta9 das duas um, ou tem fuga nesse sector ou a electroválvula esta com lixo ou a precisar de ser substituída, abra a valvula e dê uma limpadela
    Concordam com este comentário: Sansoni7
  3.  # 89

    Colocado por: zeto
    O caudal foi sempre o mesmo, e ainda por cima desativei hoje um aspersor que regava a 360 e outro a 180, e o problema continua😂

    Então é bruxedo 😂
  4.  # 90

    Portanto, tem um furo com muita água. A pressão numa torneira ligada à mesma bomba mas sem ligação com o circuito da rega é normal? É igual ao de sempre?
    • SACS
    • 2 agosto 2022

     # 91

    Resumindo, só tens falta de pressão num circuito?
  5.  # 92

    Colocado por: zetoResultado
      FA6834C7-62E2-445B-B269-06CEAADDE12D.jpeg


    tem tudo para correr mal, mexer num pressostanto sem um manometro superior e sem saber se a cima dos 5bares tem 6 ou 10! muito provavelmente nem válvula de segurança tem! eu não me esticava mais que os 4 bares, aos 4 a bomba para, deve regular o setpoint de arranque.
    • zeto
    • 2 agosto 2022

     # 93

    Colocado por: SrRenta9 das duas um, ou tem fuga nesse sector ou a electroválvula esta com lixo ou a precisar de ser substituída, abra a valvula e dê uma limpadela
    Já abri a eletroválvula e não tem lixo nem areia 😤😤
    • zeto
    • 2 agosto 2022

     # 94

    Colocado por: SACSResumindo, só tens falta de pressão num circuito?
    Sim é o único circuito que os aspersores não abrem na totalidade, nem até ao meio sequer
    • zeto
    • 2 agosto 2022

     # 95

    Colocado por: luixmod

    tem tudo para correr mal, mexer num pressostanto sem um manometro superior e sem saber se a cima dos 5bares tem 6 ou 10! muito provavelmente nem válvula de segurança tem! eu não me esticava mais que os 4 bares, aos 4 a bomba para, deve regular o setpoint de arranque.
    e aonde régulo o setpoint de arranque ? como já referi não consigo regular o arranque da bomba, só consigo regular o disparo, que dispara aos 4,5bar
  6.  # 96

    Colocado por: zetoe aonde régulo o setpoint de arranque ? como já referi não consigo regular o arranque da bomba, só consigo regular o disparo, que dispara aos 4,5bar


    quando dizes disparo, é quando a bomba arranca ou quando para? não tens duas molas de ajuste? é possivel que o teu pressostato não esteja bom e dai a dificuldade em ajustar! de qualquer forma pelo que vi tens a bomba a parar aos 4,5 e a manter se nos 3 quando abres a torneira, so falta verificar quando arranca a bomba, normalmente 2bar é uma boa pressão para arrancar a bomba.
    • zeto
    • 2 agosto 2022

     # 97

    de qualquer forma vou trocar a eletroválvula, ou desmontar a mesma e ligar o circuito sem a interrupção da válvula a ver
    • SACS
    • 2 agosto 2022

     # 98

    Colocado por: zetoSim é o único circuito que os aspersores não abrem na totalidade, nem até ao meio sequer

    Então o problema está na electrovalvula ou algum tubo rompido
    Concordam com este comentário: Sansoni7
    • zeto
    • 2 agosto 2022

     # 99

    Colocado por: luixmod

    quando dizes disparo, é quando a bomba arranca ou quando para? não tens duas molas de ajuste? é possivel que o teu pressostato não esteja bom e dai a dificuldade em ajustar! de qualquer forma pelo que vi tens a bomba a parar aos 4,5 e a manter se nos 3 quando abres a torneira, so falta verificar quando arranca a bomba, normalmente 2bar é uma boa pressão para arrancar a bomba.

    Sim disparo é quando a bomba pára, aí sim posso regular o que eu entender até 6bar, a minha bomba arranca aos 3,5bar e dispara aos 4,5bar e ambas as molas fazem o mesmo efeito
    Só consigo regular o disparo da bomba e não o arranque a peça onde tem as duas molas é uma só e não é independente de mola para mola, portanto tanto posso regular o disparo da bomba na mola pequena ou na grande, ou então é defeito do pressostato
  7.  # 100

    Colocado por: zeto
    Sim disparo é quando a bomba pára, aí sim posso regular o que eu entender até 6bar, a minha bomba arranca aos 3,5bar e dispara aos 4,5bar e ambas as molas fazem o mesmo efeito
    Só consigo regular o disparo da bomba e não o arranque a peça onde tem as duas molas é uma só e não é independente de mola para mola, portanto tanto posso regular o disparo da bomba na mola pequena ou na grande, ou então é defeito do pressostato


    podes regular até 6 bar como? primeiro não tens manómetro para isso, segundo não sabes se o equipamento que tens consegue manter essa pressão sem se danificar. eu não arriscava, mas é contigo!
    para teres noção trabalho numa fabrica com bombas de grande caudal que podem atingir 10 bar facilmente e mesmo nós com uma instalação toda em tubos de inox não arriscamos mais que 5bar!
 
0.0287 seg. NEW