Iniciar sessão ou registar-se
  1.  # 1

    Boa tarde,
    Agradeço desde já toda a ajuda que possam disponibilizar.
    Comprei uma caldeira a gás Ariston Genus One, para aqs e aquecimento central por radiadores.
    A caldeira funciona perfeitamente para aqs, mas acontece que a caldeira está constantemente a perder pressão de 1.5 para 1.0 em semana e meia desde que a instalei.
    Comprei a casa usada, desabitada há algum tempo e nunca usei o aquecimento central, poderá ser esse o problema da perda de pressão?
    Devo testar o aquecimento, purgar os radiadores, deixar o sistema encher e verificar depois se continua a ocorrer a perda de pressão na caldeira, ou simplesmente parece-vos que nada tem que ver com isso e será mesmo um problema na caldeira?
    Agradeço mais uma vez toda a vossa ajuda.
    Com os melhores cumprimentos.
    • SrR
    • 15 setembro 2022

     # 2

    Se perde pressão é porque tem alguma fuga
  2.  # 3

    Obrigado SrR pela ajuda!
    A minha dúvida prende-se realmente com a possibilidade de a "fuga" ser simplesmente o circuito de aquecimento não estar cheio, porque assisti à instalação e não vi ninguém fazer o que no manual indica relativamente ao enchimento do circuito. será isso possível?
  3.  # 4

    Os circuitos de AQS e de Aquecimento são independentes, o facto de o circuito de aquecimento não estar bem cheio não deveria influenciar as AQS.
  4.  # 5

    Obrigado rjmpires!
    A Aqs funciona perfeitamente, por isso pensei que tivesse que ver com o aquecimento central, tenho sempre de ir encher o vaso para a pressão subir. Mas se calhar estou para aqui a dizer grande asneira! pensei apenas que poderia estar a perder pressão porque simplesmente o enchimento do aquecimento não foi feito e agora sempre que encho o vaso a água vai enchendo o circuito.
    Obrigado mais um vez!
    • SrR
    • 15 setembro 2022

     # 6

    Colocado por: rjmpiresOs circuitos de AQS e de Aquecimento são independentes, o facto de o circuito de aquecimento não estar bem cheio não deveria influenciar as AQS.
    se a pressao no circuito de aquecimento não for suficiente as aqs n funcionam por bloqueio de segurança
  5.  # 7

    Colocado por: SrRse a pressao no circuito de aquecimento não for suficiente as aqs n funcionam por bloqueio de segurança

    Portanto se um radiador precisar de arranjo não se toma banho? 😛
  6.  # 8

    Colocado por: rjmpires
    Portanto se um radiador precisar de arranjo não se toma banho? 😛
    se esse radiador originar uma fuga que perca o liquido de circulação, sim toma banho de agua fria
  7.  # 9

    Obrigado a todos pela ajuda!
    Pensei que o facto de o circuito não estar cheio pudesse de alguma forma provocar essa perda de pressão, sendo assim, infelizmente é sinal que algures na tubagem existe uma fuga tendo em conta que na caldeira não vejo água em lado nenhum!
    Há alguma forma de tentar localizar a fuga ou só mesmo pessoal especializado?
    Obrigado mais uma vez.
    • SrR
    • 15 setembro 2022

     # 10

    Colocado por: rjmpires
    Portanto se um radiador precisar de arranjo não se toma banho? 😛
    nao, a caldeira tem um pressostacto que abaixo de uma certa pressao entra em erro!
    • SrR
    • 15 setembro 2022

     # 11

    Havia umas antigas que isso nao acontecia porque a permuta era feita independente uma da outra
 
0.0108 seg. NEW