Iniciar sessão ou registar-se
    • NMSL
    • 10 janeiro 2023 editado

     # 1

    Olá a todos,

    possuo um desumidificador modelo WHIRLPOOL DE20W5252 que sempre funcionou bem até ao mês passado (curiosamente último mês de garantia).
    Acontece que o desumidificador está a fazer disparar o interruptor diferencial de casa (30 mA).
    Pelo que consigo verificar, este problema só acontece quando o compressor liga.
    Enviei o desumidificador para a garantia, e pelo que me disseram, trocaram a placa de controlo/potência.
    Em casa verifico que o problema não ficou resolvido e voltei a queixar-me da reparação, e segundo a assistência técnica estiveram a testar intensivamente o equipamento, e não detectaram nada de errado, está tudo OK.

    Vivo num apartamento construído novo em 2017, deduzo que a instalação eléctrica obedece a todas as normas e regras de construção actuais.

    Para tentar despistar se poderia algum outro equipamento de casa estar a influenciar a instalação eléctrica, desliguei todos os disjuntores do quadro eléctrico e só liguei o desumidificador.
    O problema mantém-se, quando o compressor liga faz disparar o interruptor diferencial.

    - Será que o problema está mesmo na instalação eléctrica de minha casa?
    - Será que o compressor do desumidificador está com passagem de corrente para a terra?

    Agradeço algumas dicas, o desumidificador está novo e se calhar a reparação até é simples?

    Obrigado a todos!

    Abraços,
    Nuno
      20221226_133711.jpg
      20221226_133719.jpg
  1.  # 2

    Olá, para começar tire uma foto ao quadro eléctrico.
    Experimente desligar os disjuntores todos excepto o da tomada onde liga o desumidificador. Se o disjuntor que ficou ligado protege outras tomadas para além dessa (muito provavelmente é o caso), desligue da tomada os equipamentos que tenha lá ligados.

    Volte a testar e dê novidades.
    Estas pessoas agradeceram este comentário: NMSL
    • NMSL
    • 11 janeiro 2023

     # 3

    Olá elfo106,

    em anexo fotos do quadro eléctrico.
    Desliguei todos os disjuntores, excepto da tomada onde está ligado o desumidificador. Desumidificador trabalhou sem problema quase 1h seguida.
    Entretanto comecei a ligar disjuntores, e então começaram novamente os problemas.
    Entre os disjuntores de máquina de lavar roupa, máquina de secar roupa, caldeira mural e frigorífico, quando os liguei começou o diferencial a disparar.
    Mas curioso que, após ligar estes disjuntores, o diferencial tanto disparava ao fim de 2 minutos, como ao fim de 10 segundos após ligar.

    Vou ver se no fim de semana com mais tempo ligo um electrodoméstico de cada vez, para ver se descubro qual está a influenciar mais o circuito eléctrico.
    Talvez o interruptor diferencial está já perto do limite, e o desumidificador seja o suficiente para passar os 30 mA e disparar o diferencial, não ??

    Obrigado.
    Nuno
      20230110_193732.jpg
      20230110_193728.jpg
      20230110_193712.jpg
  2.  # 4

    Colocado por: NMSLTalvez o interruptor diferencial está já perto do limite, e o desumidificador seja o suficiente para passar os 30 mA e disparar o diferencial, não ??


    Quer-me parecer que sim.

    É que, ironicamente, praticamente todos os grandes eletrodomésticos têm um filtro elétrico que provoca (assumidamente) uma ligeira corrente de terra.

    Ao somar todas essas minúsculas correntes de terra pode chegar ao limite de fazer disparar o diferencial.

    Um diferencial de 30mA normalmente serve para proteger uma zona muito específica da casa ou um determinado aparelho. O exemplo típico é um termoacumulador.

    Também pode dar-se o caso de a resistência da terra na sua zona ser muito elevada (terreno arenoso?) e o eletricista se ter visto na contingência de usar um diferencial de alta sensibilidade.
    Estas pessoas agradeceram este comentário: NMSL
  3.  # 5

    Também me parece que seja essa a situação.
    Acho que vai acabar por ter que chamar o eletricista para medir as fugas e dividir isso por 2 diferenciais (ou mais se entender).

    Não tem nada a ver com o problema mas parece-me que tem aí alguns condutores multifilares e pelo menos esses têm que ter ponteiras.
    Estas pessoas agradeceram este comentário: NMSL
  4.  # 6

    Não vejo nenhum multifilar.
    Estas pessoas agradeceram este comentário: NMSL
  5.  # 7

    Colocado por: VarejoteNão vejo nenhum multifilar.


    Eu vejo, nas ligações terra
    Estas pessoas agradeceram este comentário: NMSL
  6.  # 8

    Colocado por: taunus

    Eu vejo, nas ligações terra


    Sim foi nas terras que me pareceu ver
    Estas pessoas agradeceram este comentário: NMSL
  7.  # 9

    Isso é cabo rígido multicondutor, a partir de 6mm são todos assim.
    Estas pessoas agradeceram este comentário: taunus, NMSL
  8.  # 10

    Colocado por: VarejoteIsso é cabo rígido multicondutor, a partir de 6mm são todos assim.


    Pois tem razão. Esses não precisam?
    Estas pessoas agradeceram este comentário: NMSL
  9.  # 11

    Colocado por: elfo106

    Pois tem razão. Esses não precisam?


    Não.
    Estas pessoas agradeceram este comentário: NMSL
    • NMSL
    • 11 janeiro 2023

     # 12

    Fase, neutro e terra de chegada são a 6mm, rígido multicondutor.
    Em todas as ligações do quadro eléctrico nenhum condutor tem ponteira.
  10.  # 13

    Colocado por: NMSLFase, neutro e terra de chegada são a 6mm, rígido multicondutor.
    Em todas as ligações do quadro eléctrico nenhum condutor tem ponteira.


    Nem necessita, pelo que vejo são todos rígidos.
  11.  # 14

    Colocado por: Varejote

    Não.
    Estas pessoas agradeceram este comentário:NMSL


    Então retiro o que disse.
    Obrigado pela correção Varejote
    Estas pessoas agradeceram este comentário: Varejote
  12.  # 15

    Colocado por: NMSLrígido multicondutor.


    Eu conheço isso como "cableado", a que corresponde o sufixo "-R" na designação dos condutores.
    Isso entretanto mudou?
  13.  # 16

    Colocado por: ClioII

    Eu conheço isso como "cableado", a que corresponde o sufixo "-R" na designação dos condutores.
    Isso entretanto mudou?


    Eu conheço como -R, mas não existe -U de 6mm para cima, há uns anos 6mm era maciço, deixou de ser.
 
0.0194 seg. NEW