Iniciar sessão ou registar-se
  1.  # 1

    Boas,

    Eu tenho uma caldeira Vulcano lifestar connect e hoje deu o erro "Lo Pr", que presumo ser baixa pressão. A pressão está quase a 0

    pressão baixa da caldeira



    Eu lembro-me que quando o instalador fez a instalação, que me falou como aumentar a pressão caso esta baixasse, mas já não me recordo.

    Poderão explicar-me qual é a torneira que devo abrir? obrigado.

  2.  # 2

    É uma torneira de plástico que tem na parte de baixo da caldeira.
  3.  # 3

    Tente tirar foto de baixo para cima, pode ser que se veja. Na minha junkers é uma torneira pequenina, quase impossível de rodar á mão, que fica do lado esquerdo, próximo da válvula de segurança. Hoje liguei o aquecimento pela primeira vez e também tive que encher o sistema.
  4.  # 4

    A torneira não está visível na imagem. É uma pequena torneira de plástico que fica do lado esquerdo.

    Mas ao repor a pressão (1.2 é suficiente), procure por fugas. Não é normal a pressão ir a zero ou perto disso.
  5.  # 5

    Acho que já encontrei, penso ser esta na imagem abaixo.
    Agora eu abri a torneira para a esquerda ela roda um bocado, não muito (1-2 cms) e depois fica presa e não roda mais. Mas ao rodar a pressão não aumenta.




    A instalação desta caldeira nunca foi pacifica, na altura contratei uma empresa certificada e nunca ficou bom, até acho que a instalação foi péssima, depois virem umas 5 vezes para corrigir nunca ficou bom.

    Depois falei com a vulcano para me arranjar um instalador recomendado, xpto :) e também não resolveu o problema.

    Entretanto vou aproveitar esta situação e chamar uma empresa que fazia a manutenção da outra caldeira que tive (roca 20/20) para reverem toda a instalação e também a questão da pressão.
  6.  # 6

    Não penso que seja essa, deve ser uma pequena torneira na própria caldeira (pode não parecer torneira, na minha é um espigão quase redondo). Veja a foto de um tópico que abri por causa da minha caldeira. A válvula a vermelho é a de segurança ou para esvaziar pressão se introduzir em excesso. A de enchimento é a que circulei a vermelho. Isto na minha, claro. Espero ter ajudado.
    Estas pessoas agradeceram este comentário: pribeiro
      IMG_20200127_200519.jpg
  7.  # 7

    Eu tenho uma caldeira igual. A torneira de enchimento fica do lado esquerdo (tudo à esquerda), na própria caldeira.

    Não tirei fotografia mas se precisares avisa que eu tiro.

    Não esquecer de procurar a fuga. Verifica radiadores e toalheiro.
  8.  # 8

    Colocado por: RufioNão é normal a pressão ir a zero ou perto disso
    numa instalação recente e após purga dos radiadores é absolutamente normal isso acontecer sendo até normal e habitual ter que repor pressão no inicio de cada época de aquecimento.
  9.  # 9

    Sim, eu não tenho fugas mas todos os anos tenho que rever a pressão. Se for recorrente ou é fuga ou perdeu pressão no vaso de expansão.
  10.  # 10

    Temho uma caldeira destas a fazer um barulho infernal quando arranca e quando está a parar. Dá a sensação de ser ao nível da saida da chaminé. Alguém sabe o que poderá ser?
  11.  # 11

    olá.
    tenho uma caldeira igual que, está quase sempre com o símbolo das aguas sanitárias sempre a piscar e não liga os radiadores, é necessário fazer a purga no toalheiro, nem sempre resolve.
  12.  # 12

    Bom dia. Tenho uma caldeira Vulcano lifestar e também aparece um erro "LO PR" ou seja pressão baixa. No fundo da caldeira rodei o pistão preto para aumentar a pressão, mas a pressão não aumenta. Alguma pode ajudar?
  13.  # 13

    Rodou a torneira e ouve a água a entrar?
  14.  # 14

    Bom dia
    Tenho uma caldeira vulcano lifestar
    Que no aquecimento central, ligando a água da rede, a pressão sobe até 3 bares e fica a deitar água quente para o esgoto.
    Alguém com uma opinião do que será?
    Também gostaria de saber se o passador/torneira de aumentar a pressão, é substituível ou se tem de ser substituído todo o corpo onde está.
  15.  # 15

    Para que liga a água de rede ao aquecimento central? Isso só serve para encher o circuito e pronto. Se passa dos 3 bar durante o uso e deita fora a água quente é porque perdeu a pressão de ar no vaso de expansão. É preciso repor. Não sei se foi neste tópico ou noutro que se discutiu isso e como fazer.
    • SrR
    • 7 fevereiro 2024

     # 16

    Ja viu se tem o enchimento aberto?
 
0.0175 seg. NEW