Iniciar sessão ou registar-se
  1.  # 1

    Boas.
    Pretendia saber o porquê dos aspersores rotativos que instalei no meu jardim não rodam.
    Tenho 3 ligados à mesma linha de água, um roda e dois não. O que será?

    Obrigado
  2.  # 2

    Colocado por: luismateusPretendia saber o porquê dos aspersores rotativos que instalei no meu jardim não rodam.
    Tenho 3 ligados à mesma linha de água, um roda e dois não. O que será?


    O que roda é o 1º a partir da linha de alimentação?

    Se for o caso é falta de pressão nos outros que fazem com a pressão não seja suficiente para os fazer rodar!
    Neste caso devia haver um equilibrio hidraulico.
  3.  # 3

    Voce tem de ver qual o caudal e pressão que tem na sua casa, ou mais propriamente na saída de água que alimenta esses 3 aspersores.
    Depois de saber o caudal e a pressão da água tem de, juntamente com a informação dos aspersores adequar a rega para que todos funcionem, nem que para isso seja preciso ligar dois de uma vez e depois um de uma outra vez.

    Existe pdf's na net muito elucidativos sobre estes aspectos, e também sobre como saber o caudal da água, pressão basta instalar um manometro na torneira ou numa derivação dessa saída.

    Hunter, Rainbird, Toro são marcas que explicam muito bem estes passos pesquise é facil de encontrar

    Abraço
    Concordam com este comentário: Costa53
  4.  # 4

    Muito obrigado pelas dicas.

    Realmente o aspersor que não roda é o que está mais próximo da linha de alimentação.

    Abraço
  5.  # 5

    Então poderá ser defeito do mesmo.

    Se é o que está em primeiro lugar e só depois de a água passar nesse aspersor é que vai para os outros, é estranho para tal não rodar...
    Experimente com uma mangueira à parte só esse mesmo aspersor se não rodar pode sempre ir ao local onde o comprou e perguntar o porquê já que não é normal isso acontecer.

    Os que eu tenho rodam e tudo mais, mas sei de casos que por exemplo o aspersor está programado para fazer 90º e ele aos 20º fica 5 segundos lá parado, e depois volta a andar depois aos 70 fica outra vez la parado, mas roda sempre só que trava. Também já são aspersores muito antigos e certamente estão com problemas.


    Agora o seu se é novo não devia acontecer isso, devia funcionar normalmente.

    Abraço
  6.  # 6

    desmontar e limpar pode ser que resolva
  7.  # 7

    Já o fiz.

    Acho que é mesmo o mecanismo dentado que faz com que existe estas paragens.

    Eu já o desmontei, já limpei os dois filtros que tem etc etc. Mas como não consigo desmontar a cabeça do aspersor que é aí que está o mecanismo não lhe sei dizer qual a causa para tal, mas parece-me ser esse jogo de dentes que deve estar fragilizado.
  8.  # 8

    Boas a todos.

    Instalei rega automática, alimentada com um motor elétrico de 0,75 cv de um poço, agora que ele está cheio, fui verificar se os aspersores trabalham. Tenho 6 instalados e verifiquei que têm pouca força. O que será?
  9.  # 9

    falta de caudal! ou põe uma bomba que dê mais caudal ou divide isso e coloca so 3 aspersores a funcionar de cada vez!
    ou tambem pode ser que tenha o bicos pequenos instalados no aspersores!!
  10.  # 10

    Colocado por: Sergio Rodriguesou tambem pode ser que tenha o bicos pequenos instalados no aspersores!!


    Que bicos pequenos?
  11.  # 11

    Será que colocando uma mangueira do chupador de maior diâmetro teria maior caudal?
    • eu
    • 7 dezembro 2012

     # 12

    bicos? chupador?

    Este tópico está cada vez pior...
  12.  # 13

    Colocado por: luismateusQue bicos pequenos?


    as ponteiras dos aspersores, é pah não sei lhe explicar melhor pesquise por "bicos aspersores"
  13.  # 14

    olá Luís

    Tive o mesmo ou parecido problema.
    Mas foi numa plantações de kiwis, o circuito era: 1 Saída que se dividia em 4 e duas delas tinham pressão as outras 2 não tinham.
    O caudal de agua não dava vazão as 4 tubos de 3/4.Apesar que eram pequenos aspersores reguláveis ou de leque ou gota a gota, mas queria que largassem em leque então mudei o sistema.
    Pode fazer uma saída para cada ou então calcular os diâmetros dos tubos da saída e somar e colocar o que está a fornecer a agua a esse tubos com um diâmetro superior.
  14.  # 15

    Tenho 3 aspersores ligados numa linha de água. O do meio não rodava e como já tinha uns anos, não perdi tempo e instalei um novo. Tudo trabalhou muito bem até que o novo (no sítio onde estava o antigo que não rodava) deixou de rodar. Podem-me dar ideias do que poderá ser? É mesmo o aspersor do meio, os outros funcionam bem.
 
0.0160 seg. NEW