Iniciar sessão ou registar-se
  1.  # 41

    Vou dar uma opinião retire todo o cimento em volta do tubo retire a curva de pvc de 40x45graus aperte uma valvola nova na base e faça um ensaio com o tubo para o colocar diretamente na valvula e aperte tudo como deve de ser e coloque água para ver se verte em algum lado se não verter e só colocar massa e colocar tudo no sitio
  2. Ícone informação Anunciar aqui?

  3.  # 42

    Para finalziar o Thread e já depois de ter removido o chão todo da casa de banho, informo que o problema foi: Quando retiraram a base antiga ou por força, ou por desconhecimento, o tubo do esgoto saiu do sifão (do outro lado da casa de banho) mais de 2 cm. Ficou sem ligação ao sifão. Sem partir tudo não teria sido possível resolver o assunto e descobrir qual era o problema.
    Estas pessoas agradeceram este comentário: zinna, hnogueira, mica
  4.  # 43

    Obrigada por ter voltado ao fórum e ter contado como resolveu.
    Concordam com este comentário: BM_18, jorgealves, hnogueira

  5.  # 44

    Portanto mesmo fazendo como todos aconselharam, iria ficar ba mesma porque o problema nao estava nas fotos
  6.  # 45

    Colocado por: putefabioPortanto mesmo fazendo como todos aconselharam, iria ficar ba mesma porque o problema nao estava nas fotos


    ajudar à distancia pode ser um tiro no escuro.

    pode ser muita coisa como pode não ser nada.
  7.  # 46

    Obviamente, eu ao dizer isso nao estou a criticar quem ajudou, porque quem tenta ajudar só merece agradecimento mas há avarias engracadsas,estao onde nng desconfia :)
  8.  # 47

    um diagnóstico à distancia obriga a muitas perguntas e na maioria dos casos as pessoas aqui levam a mal.

    mesmo que seja algo simples.
data-ad-format="auto" data_ad_region="test">