Iniciar sessão ou registar-se
  1.  # 1

    Bom dia,

    Tenho um termoacumulador ligado a 2 painéis solares para AQS. Nestes últimos tempos (algumas semanas), tenho vindo a reparar que, mesmo com sol (frequente e abundante), temperaturas atingidas nos painéis na ordem dos 50 graus, e no termoacumulador 43 graus, a água não aquece (fica morna no máximo).
    A tubagem da circulação da água está quente, a bomba circuladora parece me a funcionar, pelo som, no entanto a saída da água continua morna, até mais para o frio que o quente.
    Para além disso, estranho que atingido o máximo de temperatura na água ao início da tarde, por exemplo 42/43 graus, chego ao final do dia com temperaturas de 26/27 graus, sem ter feito qualquer tipo de utilização quer para banhos, ou louça por exemplo. Perda de 15/16 graus.
    Já tive um outro termoacumulador ( entretanto avariou) que nesta altura, com estas condições me mantinha a água quente por 2/3 dias.
    Neste momento, se não for ligado a electricidade tomar banho de água quente em casa é um mito.
    Em anexo envio imagem com ligação para consulta.

    Grato pelos esclarecimentos e/ou ajuda,

    SnowM
      IMG_20200112_122537152.jpg
  2. Ícone informação Anunciar aqui?

  3.  # 2

    Deve estar a arrefecer para o painel.
    Tem foto do controlador ?
  4.  # 3

    Segue em anexo foto do controlador,

    Obrigado

    SnowM
      IMG_20200112_133501837.jpg
  5. Procura serviços ou materiais para a sua casa? Contrate quem ajuda no fórum.

  6.  # 4

    pode enviar uma foto do conjunto da bomba circuladora . ?

    para esse controlador existe manual na net,
  7.  # 5

    Esse controlador tem uma função de resfriamento, pode estar ativada!
    assim como a protecção de congelamento da agua no painel.
    • SrR
    • 12 Janeiro 2020

     # 6

    Deve estar a trabalhar por termosifao, em todas as instalações que faço de solar leva sempre um sifao térmico
    • SrR
    • 12 Janeiro 2020

     # 7

    Circulação elevada também pode ser uma causa
  8.  # 8

    sifão térmico ? como funciona isso ?
    • SrR
    • 12 Janeiro 2020

     # 9

    Um simples sifao na tubagem ao entrar no depósito
    • SrR
    • 12 Janeiro 2020

     # 10

    isto
    Estas pessoas agradeceram este comentário: mtavares
      received_1998404270177924.jpeg
  9.  # 11

    Segue em anexo foto da bomba circuladora,

    A função resfriamento está off. Confirmei todos os parâmetros no manual, junto do controlador e todos correspondem.

    Obrigado(s)
      IMG_20200112_142450742.jpg
      IMG_20200112_142526879.jpg
    • SrR
    • 12 Janeiro 2020

     # 12

    Colocado por: SrRDeve estar a trabalhar por termosifao, em todas as instalações que faço de solar leva sempre um sifao térmico


    Colocado por: SrRDeve estar a trabalhar por termosifao, em todas as instalações que faço de solar leva sempre um sifao térmico
    • SrR
    • 12 Janeiro 2020

     # 13

    E um bocado de isolamento nesses tubos não fazia mal nenhum
    Concordam com este comentário: Pedro Barradas
data-ad-format="auto" data_ad_region="test">