Iniciar sessão ou registar-se
  1.  # 1

    Tenho esquentador vulcano que não funciona,acende a luz vermelha , no ecrã aparece a temperatura e de seguida aparece o erro "EA" e nao liga alguem me pode ajudar.
    Obrigados
  2.  # 2

  3.  # 3

    Viva,
    Vou aproveitar o tópico, par anão estar a abrir outro: o meu esquentador Vulcano WRD11-2, esteve desligado uns meses, e agora qdo tento ligar o q sucede é q liga e passado uns segundos desliga, volta a ligar trabalha mais um tempo e volta a desligar...
    Alguma ideia do motivo?
  4.  # 4

    Colocado por: nunos7Viva,
    Vou aproveitar o tópico, par anão estar a abrir outro: o meu esquentador Vulcano WRD11-2, esteve desligado uns meses, e agora qdo tento ligar o q sucede é q liga e passado uns segundos desliga, volta a ligar trabalha mais um tempo e volta a desligar...
    Alguma ideia do motivo?

    À partida apostava na membrana.
    Estas pessoas agradeceram este comentário: nunos7
    • RMPG
    • 7 janeiro 2022

     # 5

    Bom dia
    Adquiri um novo esquentador vulcano click, mas o artista nao lhe apetece funcionar... nem sequer acende nada no display, apenas piscou uma luz vermelha num tringulo que tem por cima do display, no manual da a entender que serao as pilhas, efetuei a mudanças com mais 2 conjuntos diferentes e nada.... alguem pode dar alguma dica??? Ja escrevi para a vulcano mas aguardo resposta,

    Obrigado
    • RMPG
    • há 58 minutos

     # 6

    Apesar de nao ter aqui obtido comentarios, atualizo na mesma...

    Hoje deslocou-se o tecnico da assitencia da vulcano, e acabei por descobrir que na parede a tubagem da auga fria com a da quente estao trocadas.. lol

    Bastou mudar a posição das bichas e voila.... fez-se luz.... neste caso fez-se chama... :)
 
0.0098 seg. NEW