Iniciar sessão ou registar-se
    •  
      TomP
    • 22 Maio 2020 editado

     # 1

    Boa noite

    Tenho uma caldeira a pellets e painéis solares ligados a um Termoacumulador de inox de 300l.

    Agora o problema que merece ser investigado pelo FBI

    Já vou para o 4 vaso de expansão, ficam cheios de agua passado alguns meses, este ultimo esteve 7 meses vazio...

    O técnico que montou o sistema diz que é das aguas serem muito calcarias aqui na zona.

    O problema e que cada vaso de expansão são 63€ e mais mao de obra na montagem.

    Alguém me consegue ajudar nesta situação???
      100547455_387104268833420_5024108681067757568_n.jpg
      99072397_575024886760191_22334890796122112_n.jpg
  1. Ícone informação Anunciar aqui?

  2.  # 2

    Vaso de expansão pequeno e ou pressão exagerado na rede, além de estarem numa posição incorrecta
    •  
      TomP
    • 22 Maio 2020

     # 3

    Colocado por: jorgealvesVaso de expansão pequeno e ou pressão exagerado na rede


    Ja metemos um manómetro junto ao vaso para ver a pressão da agua...esta assim neste momento:
      100536302_839831149873258_3801493931854659584_n.jpg

    •  
      TomP
    • 22 Maio 2020

     # 4

    o correcto acho que e este pois tem este dois junto ao vaso de expansão.
      100041950_263278251539159_6734212272895295488_n.jpg
  3.  # 5

    Parece faltar a retenção na entrada.
    •  
      TomP
    • 22 Maio 2020

     # 6

    Colocado por: jorgealvesParece faltar a retenção na entrada.

    Que peça devia ser essa ????
    •  
      TomP
    • 22 Maio 2020

     # 7

    Colocado por: jorgealvesVaso de expansão pequeno e ou pressão exagerado na rede, além de estarem numa posição incorrecta


    A posição estou farto de falar nela ao técnico pois dos tres vasos de expansão que tenho este e o único que esta assim...(reposta do técnico: sempre montei assim e nunca nenhum me deu problemas até hoje, só este)
  4.  # 8

    Então exija garantia
    Concordam com este comentário: jorgealves
    •  
      TomP
    • 23 Maio 2020 editado

     # 9

    Colocado por: RicardoPortoEntão exija garantia
    Concordam com este comentário:jorgealves


    Tenho feito isso, diz que divido a agua calcaria não tenho garantia nos vasos de expansão...o sistema já meti a 4 anos.
  5.  # 10

    Tem que ter..ele que prove que a agua é calcaria.

    O onus é de quem tem que dar a garantia
    •  
      TomP
    • 23 Maio 2020

     # 11

    Colocado por: RicardoPortoTem que ter..ele que prove que a agua é calcaria.

    O onus é de quem tem que dar a garantia


    Vou fazer isso...é dois anos certo que tem de dar???
    •  
      TomP
    • 23 Maio 2020

     # 12

    Como acham quem devo pedir para montar o vaso de expansão, e que basicamente o que o técnico faz é tirar um e meter outro.
    •  
      TomP
    • há 7 dias

     # 13

    Voltei a falar com o técnico e mais uma vez disse que o problema e da agua, ser muito calcaria....

    Alguém me consegue explicar em termos técnicos o que ele deve fazer para eu dizer o que quero que ele faça e não seja ele a sugerir, visto que já vou para o 4 vaso de expansão

    Fotos em anexo:
      100936320_306492557408110_2623432948577206272_n.jpg
      100468762_239744820810168_2870268442814971904_n.jpg
  6.  # 14

    Tem de meter um vaso em condições.
    Concordam com este comentário: nasys007
  7.  # 15

    Colocado por: James BondTem de meter um vaso em condições.


    Boa
  8. Ícone informação Anunciar aqui?

  9.  # 16

    Colocado por: aaccBoa


    boa não...bom.

    um Pneumatex por exemplo.

    não conheço melhor.
      62108996_2847036572025106_8051743673341181952_o.jpg
    • r.v
    • há 7 dias

     # 17

    Ele queria era com o vaso na cabeça.
  10.  # 18

    mais em conta...

    a Global Water tem uns jeitosos....(Série ThermoWave)..(Série PressureWave)
    Concordam com este comentário: nasys007
    •  
      TomP
    • há 7 dias

     # 19

    Então o problema e o vaso de expansão e não a maneira como esta montado e as suas ligações...
  11.  # 20

    Colocado por: TomPEntão o problema e o vaso de expansão e não a maneira como esta montado e as suas ligações...


    não sei não conheço a instalação....talvez esteja..

    sei é que os componentes são muito importantes num sistema,normalmente as pessoas só se preocupam com a marca das caldeiras ou das bombas,e esquecem que um sistema é um todo.....até um simples parafuso pode ser importante.
data-ad-format="auto" data_ad_region="test">