Iniciar sessão ou registar-se
  1.  # 1

    Gostava que alguém me ajuda se o problema é o seguinte tenho corrente a 276 Volt e quando ligo a luz fica a piscar e para o microondas ou outro equipamento liga e depois parece fica sem força e a corrente a baixa para 105 volt e dijuntor diferencial que tem aquele botão de teste não dispara mas ás vezes tem a voltagem certa 276 volt e mesmo assim não faz o teste e os equipamentos ficam sem alimentação certa.

    o que será....
  2. Ícone informação Anunciar aqui?

  3.  # 2

    Se tem instalação trifásica, aposto num neutro flutuante como causa do problema.
  4.  # 3

    sim é trifasica amigo a voltagem das faces varia uma com 170 outro com 276 e outra com 97
  5. Procura serviços ou materiais para a sua casa? Contrate quem ajuda no fórum.

  6.  # 4

    Medido na entrada do diferencial ou a saída?
    Entre duas fases qual é a voltagem?
  7.  # 5

    já não me lembro mas sei que está baixa
    • zeto
    • 27 Junho 2020

     # 6

    Neutro solto, mal apertado
  8.  # 7

    Colocado por: zetoNeutro solto, mal apertado


    Certinho, o neutro está levantado.
  9.  # 8

    ClioII há 1 minuto
    concordaragradecer# 7citar

    Colocado por: zeto
    Neutro solto, mal apertado


    Certinho, o neutro está levantado


    Mas então entre duas fases a tensão não deveria estar mais baixa!
    • zeto
    • 27 Junho 2020

     # 9

    Colocado por: Ghelder

    Mas então entre duas fases a tensão não deveria estar mais baixa!

    Por norma o valor da tensão trifásica é 380/400V, entre fases, e 230v entre fase e neutro,
  10.  # 10

    Desliga o quadro e mede tensão na entrada, de qualquer forma é sintoma de neutro mal aperto, como já disseram.
  11.  # 11

    Colocado por: Ghelder

    Mas então entre duas fases a tensão não deveria estar mais baixa!


    Aquilo são medidas entre cada fase e aquilo que deveria ser o neutro, mas é um ponto flutuante porque o neutro está interrompido algures.

    Tensão medida entre fases em princípio está estável em cerca de 400V.
data-ad-format="auto" data_ad_region="test">