Iniciar sessão ou registar-se
  1.  # 1

    Boa noite. Preciso de ajuda urgênte.
    Temos 2 painéis solares térmicos e estivemos fora de casa 1 semana tendo desligado por lapso a corrente eléctrica que alimenta o sistema (depósito 300l de água).
    Quando regressámos a temperatura do cilindro marcava apenas 25° (estamos em pleno verão com temperaturas na ordem dos 30°.
    Religámos o sistema mas agora a água quente sai com cor de leite com um cheiro esquisito e persiste dessa forma. A água fria sai normal.
    O que poderá ser? Como resolver? É uma situação grave. Esta água leitosa é prejudicial à saúde?
    Muito obrigado pelas respostas.
    Jorge
  2. Ícone informação Anunciar aqui?

    • SrR
    • 13 Setembro 2020

     # 2

    Hummm, parece ser deposito furado
    Estas pessoas agradeceram este comentário: jrilopes
  3.  # 3

    Obrigado. Mas nesse caso não deveria aparecer água no chão junto do depósito?
  4. Procura serviços ou materiais para a sua casa? Contrate quem ajuda no fórum.

    • SrR
    • 13 Setembro 2020

     # 4

    Colocado por: jrilopesObrigado. Mas nesse caso não deveria aparecer água no chão junto do depósito?
    nao, pode ser um furo na serpentina interior do deposito
    Estas pessoas agradeceram este comentário: jrilopes
  5.  # 5

    Será que dá para reparar ou terei que instalar novo eepósito?
  6.  # 6

    Colocado por: jrilopesSerá que dá para reparar ou terei que instalar novo eepósito?

    -em principio tera de substituir,
    -o melhor e chamar quem perceba (pois nao diz que tipo de deposito é), haverá depósitos que darao para fazer algo outros sao simplesmente sucata.
    • SrR
    • 13 Setembro 2020

     # 7

    Atenção que é o que me parece, mas convem sempre ir la alguem averiguar o problema
data-ad-format="auto" data_ad_region="test">