Iniciar sessão ou registar-se
  1.  # 1

    Olá a todos,

    Peço desde já desculpa pela falta de conhecimento, estou a aprender.
    Tenho uma instalação de tecto com dois interruptores ( para ligar metade ou todas as lâmpadas) mas o meu candeeiro só tem uma lâmpada.
    - candeeiro: tem um fio preto e um azul
    - tecto: tenho 2 pretos e um branco

    Como ligo isto? Não há problema de ter só um interruptor a funcionar.
    Obrigada!
  2.  # 2

    em principio liga o preto a um dos pretos ( L1 e L2, cada um corresponde a um dos interruptores), e liga o azul ao "branco!?", acho estranho é esse branco n ão ser igualmente azul.

    Tem um busca-polos... para verificar se os L ( fase) tem corrente electrica?

    Mas experimente assim como lhe disse, desligue o quadro ou o disjuntor do circuito de iluminação da sala.
  3.  # 3

    Olá
    Mas como disse o cadeeiro só tem um preto, só um L.
    Tenho busca polos sim.
      Screenshot_20201114-171748.png
  4.  # 4

    liga o preto/ castanho do candeeiro, ao preto/ castanho da instalação
    Liga o branco ( deveria ser azul) do candeeiro ao azul da instalação.
  5.  # 5

    Colocado por: AnaP_2020Tenho uma instalação de tecto com dois interruptores ( para ligar metade ou todas as lâmpadas) mas o meu candeeiro só tem uma lâmpada.
    - candeeiro: tem um fio preto e um azul
    - tecto: tenho 2 pretos e um branco

    Não tinha sido isso que escreveu no inicio...
  6.  # 6

    afinal o candeeiro tem preto (L) e branco (N)
    e tem dois dois pretos e um azul no tecto, certo!?
    Basta escolher um dos pretos, que corresponderá a um dos interruptores.
    depois liga o branco (N) ao azul (N) da instalação da casa.
  7.  # 7

    Desculpe mas a minha primeira mensagem nem foi alterada e está correcta:
    Dois pretos e um branco no tecto
    Um preto e um azul no candeeiro

    bem tentei ora com um preto e ora com o outro,mantendo o branco com o azul e nada. Parece ser outro problema
  8.  # 8

    Chegou a ver se lá chegava corrente com o busca polos?
    Concordam com este comentário: Pedro Barradas
  9.  # 9

    Tem de ligar o interruptor 😇
  10.  # 10

    Sr Pedro Barradas eu instalei o da cozinha e do quarto sem problemas... Acho que sei ligar o interruptor (bem como ver cores e contar fios) já o senhor ler mensagens...
  11.  # 11

    Colocado por: rjmpiresChegou a ver se lá chegava corrente com o busca polos?
    Concordam com este comentário:Pedro Barradas


    Tentei mas parece que preciso de um novo busca polos, são bem velhos. Tentei noutro sítio em que tenho electricidade e não acederam. Amanhã vou tentar comprar um novo e testar. Agradeço
  12.  # 12

    Colocado por: AnaP_2020Sr Pedro Barradas eu instalei o da cozinha e do quarto sem problemas... Acho que sei ligar o interruptor (bem como ver cores e contar fios) já o senhor ler mensagens...

    Vaa.. Um pouco de humor, entendo que seja chato isso... Mas um pouco de humor nunca fez mal a ninguém...
    Concordam com este comentário: MdeW
  13.  # 13

    Já experimentou juntar os 2 fios pretos do tecto? No limite o quadro dispara, se correr mal...
  14.  # 14

    Colocado por: leonorbJá experimentou juntar os 2 fios pretos do tecto? No limite o quadro dispara, se correr mal...

    É o que falta tentar.Amanhã com luz do dia
    Concordam com este comentário: leonorb
    • RMPG
    • 15 Novembro 2020

     # 15

    É capaz de nao correr bem.....
  15.  # 16

    Em teoria a instalação deveria funcionar com qualquer um dos fios pretos ligados, diferindo apenas em qual interruptor accionar. Se não funciona nem com um, nem com outro, provavelmente é ao colocar os fios no candeeiro que está a falhar. Ao apertar a mola de prender o fio, tem de fazer um "click". Ha pouco tempo instalei um candeeiro e também andei ás voltas até conseguir prender bem o fio (pelo facto de o mesmo ser muito curto).

    Se mesmo assim não der, é porque os fios pretos estão sem corrente. Isso funcionava com alguma lâmpada antes de tentar instalar o candeeiro?
    Concordam com este comentário: Pedro Barradas
  16.  # 17

    Update agora com um busca polos novo, só um acende como é suposto. Vou tentar outra vez.
    Obrigada a todos
  17.  # 18

    No fim das contas o cabo branco precisou de ser descarnado e pronto.🙄
    Estas pessoas agradeceram este comentário: Pedro Barradas
  18.  # 19

    Já da luz, é o que interessa 👍🏻
    Concordam com este comentário: Pedro Barradas