Iniciar sessão ou registar-se
  1.  # 1

    Boa noite, exponho um caso muito particular, pelo menos ando há algum tempo à procura de alguma solução e não descubro nada parecido.

    A minha moradia é recente (3 anos) e assim que o técnico de telecomunicações instalou a MEO aqui em casa tenho tido alguns problemas.

    Nos primeiros meses desde que ativei o serviço, a TV apresentava freezes constantes e algumas vezes acabava por se desligar. Ao chegar ao router reparava que o sinal RFTV tinha-me perdido e o router estava a fazer uma espécie de reset para repor o serviço. Rapidamente apercebi-me que deixando a porta do quadro ITED aberta resolvia o problema, o que não me faz muito sentido, porque todo o sinal do router até à box na sala passa por cabo, nenhuma desta conexão é Wifi.

    Passados alguns meses comecei a experimentar fechar a porta do ITED e milagrosamente o problema deixou de acontecer. Há dois meses atrás pedi a troca do router porque andava com alguns problemas no wifi e, após efetuarem a troca, o problema da TV bloquear e desligar-se reapareceu, quase passados 2 anos desde a última ocorrência. Neste momento tenho o quadro ITED aberto porque é a única forma da TV não bloquear e funcionar normalmente.

    Alguém tem ideia do que possa estar a causar isto?
    • size
    • 28 dezembro 2022

     # 2

    Já conferiu se ao fechar a porta ela vai encostar com algum cabo ?
  2.  # 3

    Colocado por: sizeJá conferiu se ao fechar a porta ela vai encostar com algum cabo ?


    Já conferi, até comprei cabos CAT6 à medida para não haver interferência com a porta. O mais estranho é ter começado a funcionar e voltar a deixar de funcionar com a troca do router recente. Não consigo encontrar explicação.
  3.  # 4

    Acontece imediatamente quando fecha a porta ou demora algum tempo. Poderá ser aquecimento do equipamento?
  4.  # 5

    Também poderá haver interferência com algum outro equipamento, quando fecha a porta.
  5.  # 6

    Caro Joao Gouveia, deve contactar a meo pois o que está mal nessa situação e precisamente o Router estar dentro da caixa ATI, a solução para o seu problema passa por desabilitar a emissão de ondas a 5Ghz que em princípio será o que lhe está a fazer essas Quedas que relata, mas não é de todo o ideal é ainda para mais agora com as redes em tipologia Mesh nem sequer é fácil ao cidadão comum fazê-lo.
    Pondere a alteração de sítio da sua FiberGateway.

    Não é por acaso que elas todas são fornecidas com a seguinte indicação
  6.  # 7

    Tenho o router dentro do ATI e não tenho qualquer problema.

    Se tem problemas no RF por cabo coaxial, o problema não é na fibra, nem par de cobre, nem wifi, senão tinha interferência nos restantes serviços.
    Não misturem as coisas.
  7.  # 8

    Colocado por: CaravelleAcontece imediatamente quando fecha a porta ou demora algum tempo. Poderá ser aquecimento do equipamento?


    acontece imediatamente, se fechar a caixa ATI passado 1 minuto o sinal na TV é cortado ou começo a ter freezes na imagem, todos os restantes serviços, incluindo o wifi 2.4/5.0Ghz, mantêm-se ativos.

    Colocado por: CaravelleTambém poderá haver interferência com algum outro equipamento, quando fecha a porta.


    Dentro da ATI só tenho o router e uma pequena bateria para manter o router em funcionamento durante um período pequeno de corte de energia. A bateria já cá estava com o router anterior e tudo funcionava. A única alteração desde a intervenção do técnico foi o router. Ponho a hipótese de o router estar avariado, mas como isto já me aconteceu durante um período inicial em que tive o outro router considerei que não fosse avaria do fibergateway.

    Colocado por: NunoFAlmeidaCaro Joao Gouveia, deve contactar a meo pois o que está mal nessa situação e precisamente o Router estar dentro da caixa ATI, a solução para o seu problema passa por desabilitar a emissão de ondas a 5Ghz que em princípio será o que lhe está a fazer essas Quedas que relata, mas não é de todo o ideal é ainda para mais agora com as redes em tipologia Mesh nem sequer é fácil ao cidadão comum fazê-lo.
    Pondere a alteração de sítio da sua FiberGateway.

    Não é por acaso que elas todas são fornecidas com a seguinte indicação


    De que forma poderia afetar o serviço de TV? Relembro que tenho tudo ligado por cabo ethernet CAT6. O circuito é: router <-> ATI <-> switch sala <-> BOX MEO. Também tenho a TV ligada por cabo ao mesmo switch. A box liga à tv por HDMI. E quando perco o sinal na TV mantenho sinal no escritório onde tenho PC e outros aparelhos ligados à rede. Resumindo, tudo funciona normalmente excepto o sinal da TV.
  8.  # 9

    Mas afinal perde o sinal de tv nas box com cat6, ou RF cabo coaxial?

    O tópico diz sinal RFTV.
  9.  # 10

    João, experimente desligar a bateria e veja se continua com interferências. Isso parece-me algo que cria ressonância)ruído e que afeta o sinal do router. Do genero quando tempos a máquina de desfazer sopa ligada ou uma motosserra por vezes cria ruído e o sinal de TV é afetado (pelo menos com TDT)
  10.  # 11

    Não vos pareça mal mas nao vou discutir aqui se essa será defacto a causa ou não, Joao como sugestão desabilite o Wi-Fi total do equipamento e teste e depois conte-nos como correu.

    Você não é caso único acredite, e dentro da equipa técnica da estrutura Meo isso é um problema mais que conhecido acredite ;)
  11.  # 12

    Mudem para a Vodafone...
  12.  # 13

    Colocado por: VarejoteMudem para a Vodafone...



    Varejote Não é isso que está aqui em causa, e problemas todos eles teem depois resta saber se os resolvem ou nao…
 
0.0148 seg. NEW