Iniciar sessão ou registar-se
  1.  # 1

    Olá boa tarde a todos, tenho um vídeoporteiro da marca chacon e comprei uma fechadura elétrica para puder abrir a fechadura pela videoporteiro o que acontece é que tudo funciona na perfeição mas a abertura da fechadura não funciona e não entendo bem porque. Alguém consegue me dar uma ajuda por favor. Penso que em princípio as ligações estão bem feitas.
      IMG_0347.jpeg
  2.  # 2

    Sem por o esquema do videoporteiro e o da fechadura não a devem conseguir ajudar
    • size
    • 8 julho 2023 editado

     # 3

    Mostre mais...
    Qual é o modelo ?
  3.  # 4

    Provavelmente a fechadura só trabalha com 12vac e o Chacon só envia 12vdc.
  4.  # 5

    Aqui está o transformador. E aqui está a da fechadura.
      IMG_0355.jpeg
      IMG_0346.jpeg
  5.  # 6

    Esse transformador é vdc, por norma as fechaduras costumam ser vac, apesar de algumas funcionarem tanto com vac, como vdc.

    Antes dessa fechadura tinha outra que avariou, ou o sistema é todo novo?

    Já alguém confirmou que chegam os 12v à fechadura quando carregam para abrir?
  6.  # 7

    O sistema é todo novo. Funciona tudo bem.
    Só mesmo a parte da abertura do fecho é que ele não aciona.
  7.  # 8

    Tem de confirmar se chegam os 12v à fechadura.

    O sistema deve enviar 12v corrente contínua, a fechadura em princípio trabalha com 12v corrente altera, a minha fechadura trabalha tanto com 12vac como 12vdc.
    • box
    • 8 julho 2023

     # 9

    se partilhar imagem de com foram feitas as ligações no

    Colocado por: alpifernandevídeoporteiro da marca chacon

    Qual o modelo?
    Como foram feitas as ligações?
    Esse transformador não me parece correto para alimentar a fechadura... devia ser 12V 1,5A
  8.  # 10

    Colocado por: boxse partilhar imagem de com foram feitas as ligações no


    Qual o modelo?
    Como foram feitas as ligações?
    Esse transformador não me parece correto para alimentar a fechadura... devia ser 12V 1,5A


    O transformador da foto é o alimentador do videoporteiro.
    Concordam com este comentário: box
    • size
    • 9 julho 2023 editado

     # 11

    Colocado por: alpifernandeO sistema é todo novo. Funciona tudo bem.
    Só mesmo a parte da abertura do fecho é que ele não aciona.


    Para efectuar essas ligações terá tido por base um esquema/diagrama. Exponha-o para se perceber.
    Quais são os 2 fios que vão para a fechadura ?

    Qual o modelo do equipamento ?

    As imagens que disponibiliza são, totalmente, enificazes, nada elucidam.
  9.  # 12

    Aqui está o transformador. E aqui está a da fechadura.
      IMG_0362.jpeg
      IMG_0363.jpeg
      IMG_0364.jpeg
  10.  # 13

    E o videoporteiro é este modelo.
  11.  # 14

    E o videoporteiro é este o modelo
      IMG_0366.jpeg
  12.  # 15

    Olá boa tarde,
    Estou com um problema parecido, mas com equipamentos de outras marcas!
    Tenho uma fechadura elétrica da marca OMEC(modelo 1447) instalada, (já estava colocada quando me mudei para a casa onde vivo), no entanto tudo funciona bem, exceto a abertura/desbloqueio através do videoporteiro! Durante o dia de ontem andei de volta daquilo, e aparentemente chega lá sinal de corrente(12v) quando pressiono o botão de abertura!

    Com a fechadura fora do portão mas ainda ligada, tentei abrir através do videoporteiro, e deu para ver que a bobina poderá não estar a fazer força suficiente na chapa/patilha(marcada a azul numa das fotos anexadas) que supostamente permitiria desbloquear/abrir o portão! No entanto não consegui perceber o modo de funcionamento daquilo, pois essa chapa/patilha não está a fazer contacto/bloqueio com nenhum outro sistema na fechadura, ou seja, mesmo que a bobina consiga fazer mexer a a chapa, qualquer uma das duas posições assumidas, nunca terá nenhuma influencia no resto do sistema!

    Já andei atrás de esquemas/diagramas da fechadura, para tentar perceber se falta lá alguma peça, mas sem sucesso!
    Sugestões?!

    Obrigado
      IMG20240127173020.jpg
      IMG20240127173031.jpg
      IMG20240127173031_2.jpg
    • size
    • 28 janeiro 2024

     # 16

    Chegado a esse ponto, já é meio caminho andado...
    A bobine tem que acional determinada alavanca/acessório. Essa alavanca não se move porquê ?

    Está emperrada, ou a força da bobine não vence o movimento ? É que, pela foto, é de presumir que a bobina está queimada.
    Estas pessoas agradeceram este comentário: Adore
  13.  # 17

    Aparentemente falta de força mesmo! A alavanca está solta, e quando se pressiona o botão para abrir, nota-se que a alavanca está a querer subir(encostar-se à bobina)!
    Encontrei um pequeno esquema de outra fechadura da mesma marca, para a troca da bobina, e lá percebe-me a mecânica/funcionamento da alavanca! No meu caso, apesar de não ter desmontado a fechadura, não encontrei qualquer tipo de interação com o resto!
      bobina.JPG
    • size
    • 28 janeiro 2024

     # 18

    Colocado por: AdoreAparentemente falta de força mesmo! A alavanca está solta, e quando se pressiona o botão para abrir, nota-se que a alavanca está a querer subir(encostar-se à bobina)!


    Pois, é de admitir que o enrolamento da bobine está em curto-circuito (queimado), não exercendo a força conveniente. A foto demonstra isso. Tente apalpar essa força.

    Terá 2 alternativas :
    a) Sacar fora a bobine e mandar bobinar de novo, caso encontre quem o faça.
    b) Tentar encontrar onde possa adquirir esse acessório numa loja da especialidade

    Exemplo de lojas:
    https://www.sacastro-ferragens.com/pt/detalhes/3831
    Estas pessoas agradeceram este comentário: Adore
  14.  # 19

    Já tinha visto essa loja

    https://www.sacastro-ferragens.com/pt/

    Vou ver o que consigo entre essas duas hipóteses!

    Muito obrigado pela ajuda
 
0.0220 seg. NEW