Iniciar sessão ou registar-se
  1.  # 1

    Boa tarde

    Tenho um termoacumulador que não é novo, mas agora faz disparar o diferencial, mas é logo... nem é preciso aquecer nada.

    No entanto se ligar a uma extensão na mesma tomada já não dispara.

    Por outro lado posso ligar qq coisa naquela tomada, mesmo potente e tudo ok.

    Alguma ideia?
  2.  # 2

    A extensão tem "terra"?
  3.  # 3

    Tem
  4.  # 4

    tomada e extensão com defeito

    Colocado por: bmccruzAlguma ideia?
  5.  # 5

    Funciona é com extensao, ligado na tomada directamente não.


    Mas a tomada não parece o problema qq coisa ligada na tomada dá, seja um secador, uma torradeira...


    Também já voltei a montar a tomada só para ver apertos e tal.
  6.  # 6

    Colocado por: bmccruz
    Funciona é com extensao, ligado na tomada directamente não.


    Mistério !
    Ligado com a tal extensão, confira com um busca polos se existe polaridade na caixa metálica do TE.
    Estas pessoas agradeceram este comentário: bmccruz
  7.  # 7

    Colocado por: bmccruzAlguma ideia?

    O cabo eletrico pode estar danificado.
    Experimenta ligar o termoacumulador com o cabo rodado 180°.
    Estas pessoas agradeceram este comentário: bmccruz
  8.  # 8

    Basta a extensão ter uma má ligação à terra, para que o termoacumulador funcione "bem".
    Estas pessoas agradeceram este comentário: bmccruz
  9.  # 9

    Colocado por: BigmouseBasta a extensão ter uma má ligação à terra, para que o termoacumulador funcione "bem".
    Estas pessoas agradeceram este comentário:bmccruz

    Ou efectivamente para que FUNCIONE MAL, não é?

    Eu mandaria rever esse termoacumulador com urgência.

    Pelo sim pelo não, teste com outra extensão também.
  10.  # 10

    Eu agora é que vi ele mantem a extensão ligada, sempre com a luz acessa indepentemene do botão on ou off da tomada
  11.  # 11

    O termoacumulador tem um defeito de isolamento, sendo o mais provável na resistência. Pode ser ainda um defeito residual, mas suficiente para atuar o diferencial.

    E possivelmente a extensão também tem um problema de distribuição de terra.
  12.  # 12

    valerá a pena arranjar ou substituir? já tem largos anos
  13.  # 13

    Se tiver com defeito, deve estar desligado. Não vá estarem a tomar banho e comer a sentir cócegas.
  14.  # 14

    Já está desligado.

    Fui isso que fiz deixei aquecer a agua e depois desliguei a tomada e tomamos banhos.

    Vou fazer assim ate substituir ou arranjar.

    A questão é essa o arranjo é simples?
  15.  # 15

    Pode ser ou não, isso só abrindo é que se vê... Se não tiver um técnico de confiança "à mão", mais vale pegar em 200 eur e comprar um novo (se conseguir instalá-lo sozinho).
    Concordam com este comentário: bmccruz
  16.  # 16

    Consigo, vou fazer isso. Aquilo nem manutenção teve, já estava à espera mais dia, menos dia.
 
0.0183 seg. NEW