Iniciar sessão ou registar-se
  1.  # 1

    Bom dia,

    Tenho andado há mais de um mês de volta de um problema na detetado na inspeção do gás natural. Quando se ligava o esquentador e o exaustor ao mesmo tempo, o esquentador desligava. Depois de algumas obras tudo parecia estar bem mas detetei que se ligar primeiro o esquentador nada acontece, se ligar primeiro o exaustor, o esquentador nem liga com o código C2 (esquentador junkers ventilado).

    Na inspeção ligam primeiro o exaustor ou o esquentador?

    O técnico que veio a minha casa ligou sempre primeiro e esquentador e por isso não tinhamos detetado isso. Será que assim chumba novamente?

    Obrigada!
  2. Ícone informação Anunciar aqui?

    • size
    • 25 Novembro 2019

     # 2

    Em que consistiram as obras tendentes a eliminar a anomalia detectada ?

    Tudo indica que algo de anormal e critico se mantém. Não se deverá ponderar que aparelho se deve ligar primeiro.
  3.  # 3

    Ou as obras foram mal feitas, ou não descobriram o problema.
    Com o gás não se brinca, e fazer essa jigajoga para passar na inspeção, vendo qual ligar primeiro, não é boa política.
  4. Procura serviços ou materiais para a sua casa? Contrate quem ajuda no fórum.

  5.  # 4

    Colocado por: sizeEm que consistiram as obras tendentes a eliminar a anomalia detectada ?

    Tudo indica que algo de anormal e critico se mantém. Não se deverá ponderar que aparelho se deve ligar primeiro.


    Foram trocados os tubos que estavam os 2 à entrada do Y, o do esquentador foi colocado o máximo que foi possível na chaminé e o do exaustor colocado à entrada.

    O que acontecia era que com o esquentador ligado e ao ligar o exaustor no máximo, automáticamente o esquentador apagava com o erro C6, o que agora não acontece. Foi também necessário colocar uma entrada de ar na cozinha.

    O problema atual é mesmo o esquentador dar erro (C2 - Descrição: Pressóstato abre durante o funcionamento) quando o exaustor já está ligado em primeiro lugar...

    Alguma ideia do que pode estar mal feito?
  6.  # 5

    Ou seja, o tubo de exaustão do esquentador partilha a mesma chaminé com o exaustor ?
  7.  # 6

    Colocado por: RicardoPortoOu seja, o tubo de exaustão do esquentador partilha a mesma chaminé com o exaustor ?


    exatamente, é uma casa com 40 anos que sofreu agora remodelações.
  8.  # 7

    E qual o afastamento entre o exaustor e o esquentador ?

    Coloque uma foto da instalação para ser mais perceptível
  9.  # 8

    Colocado por: RicardoPortoE qual o afastamento entre o exaustor e o esquentador ?

    Coloque uma foto da instalação para ser mais perceptível


    Estão afastados por um módulo de 60cm.

    Assim que conseguir coloco foto, obrigada!
    • size
    • 25 Novembro 2019

     # 9

    Colocado por: dannyfig


    Alguma ideia do que pode estar mal feito?


    Todo o diâmetro da conduta para o exterior ser insuficiente para suportar os 2 aparelhos. Não será por substituir o sistema Y por o que foi efectuado que desanuvia a saída dos gases dos 2 aparelhos.
  10.  # 10

    Tenho um problema muito idêntico e uma das soluções que me deram é colocar um comutador, ou liga o esquentador ou liga o exaustor.
    Assim nunca há o problema de um interferir com o outro.
    • fpc
    • 25 Novembro 2019

     # 11

    Colocado por: sognimTenho um problema muito idêntico e uma das soluções que me deram é colocar um comutador, ou liga o esquentador ou liga o exaustor.
    Assim nunca há o problema de um interferir com o outro.


    Foi assim que resolvi um problema semelhante...
  11.  # 12

    Colocado por: fpc

    Foi assim que resolvi um problema semelhante...


    Eu queria evitar essa solução visto que implica mais custos e neste momento já foi aberto um buraco na cozinha (nova) para tentar resolver isto, custa-me que tenha sido em vão.

    Gostava de perceber o que implica este problema e o porquê de não acontecer se o esquentador for ligado em primeiro lugar, é estranho...
    •  
      CMartin
    • 25 Novembro 2019 editado

     # 13

    Há milhares de casos idênticos (e assunto várias vezes referido no fórum - pesquise). Para além de ventilação da divisão, ou o comutador, a solução pode passar por colocar um esquentador ventilado. A última hipótese foi solução no meu caso pessoal, quando a primeira hipótese não resultou.
    Cumprimentos.
  12.  # 14

    Colocado por: CMartinHá milhares de casos idênticos (e assunto várias vezes referido no fórum - pesquise). Para além de ventilação da divisão, ou o comutador, a solução pode passar por colocar um esquentador ventilado. A última hipótese foi solução no meu caso pessoal, quando a primeira hipótese não resultou.
    Cumprimentos.


    Eu já li outros posts, apenas queria certificar-me que a instalação como está irá passar na inspeção. Queria certificar-me que este problema não é impeditivo e que são feitos todos os testes necessários antes. Para além do teste de ligar o exaustor quando o esquentador está ligado foi testado também o CO e está tudo bem.

    Obrigada pelas sugestões
  13.  # 15

    Colocado por: dannyfigNa inspeção ligam primeiro o exaustor ou o esquentador?
    Os dois em simultâneo.
    Concordam com este comentário: CMartin
  14. Ícone informação Anunciar aqui?

  15.  # 16

    Colocado por: A. MadeiraOs dois em simultâneo.
    Concordam com este comentário:CMartin


    Realmente eles funcionam os dois em simultâneo, desde que se ligue primeiro o esquentador..

    Será viável colocar uma válvula anti retorno?

    Obrigada
  16.  # 17

    Viável é colocar um dispositivo que impeça que o exaustor se ligue quando o esquentador estiver a trabalhar

    Porque não chama um técnico credenciado para analisar o problema?
  17.  # 18

    Colocado por: RicardoPortoViável é colocar um dispositivo que impeça que o exaustor se ligue quando o esquentador estiver a trabalhar

    Porque não chama um técnico credenciado para analisar o problema?


    O técnico já lá foi várias vezes e supostamente está tudo bem. O problema foi que nunca testou ligar o exaustor primeiro. Só agora por acaso é que o fizemos e descobrimos este erro.

    A empresa da inspeção também disse que ligava primeiro o esquentador.

    Se alguém tiver um contacto na zona de Lisboa para ter uma segunda opinião agradecia!
data-ad-format="auto" data_ad_region="test">