Iniciar sessão ou registar-se
  1.  # 1

    Caríssimos.

    Um dos bicos da minha placa a gás não acende. Os outros acendem.

    Já tentei limpar os buraquinhos do bico com um arame fininho e um facto é que com este procedimento já acende. Mas é de curta duração, pois logo a seguir (nova tentativa) volta a não acender.

    O que poderei fazer?

    Obrigado.
  2. Ícone informação Anunciar aqui?

  3.  # 2

    deve ser a segurança do bico, enquanto não aquece não abre o circuito.
  4.  # 3

    Colocado por: bruno_bfbO que poderei fazer?

    Retira o bico e limpa.

    Se não resolver, substitui.
    Concordam com este comentário: Vítor Magalhães, _Paty_

  5.  # 4

    Colocado por: nielsky
    Retira o bico e limpa.

    Se não resolver, substitui.

    Tenho passado um arame fininho para teoricamente desobstruir alguma sujidade que exista, mas infelizmente não tem resolvido.
    Quando diz para substituir é o quê? O isqueiro?
  6.  # 5

    AO passar o arame retira o bico , ou faz com ele montado ?
  7.  # 6

    Colocado por: larkheAO passar o arame retira o bico , ou faz com ele montado ?

    Tiro a tampa preta do queimador e depois tiro a peça conza em ferro fundido. Depois é que passo o arame. Devo retirar os 2 parafusos?
  8.  # 7

    Coloque ai uma foto ,

    onde tem o furo normalmente é enroscado na peça que tem os parafusos , deve desenroscar a peça amarela(por norma) e limpar ca fora pois ao limpar no sitio empurra o lixo para baixo e quando volta a ligar o gas esse lixo volta tapar o bico, alias deve fazer assim

    tira o bico onde esta o furo fora limpa o bico, sem colocar o bico abre o gas de modo a limpar a canalizaçao , volta a colocar o bico .
    •  
      nunos7
    • 9 Janeiro 2020 editado

     # 8

    Vou aproveitar o tópico do Bruno para colocar tb o meu problema (se não se importar Bruno :)).
    Tenho um fogão da marca Meireles e o forno nunca funcionou em condições, até q deixamos de o utilizar porque não o conseguimos acender... abrimos o gás e acendemos a chama, deixamos o botão pressionado durante uns segundos e ao deixar de pressionar o botão o gás é fechado e o forno apagasse... será a peça de segurança q aquilo tem q está avariada?

    A ver se consigo a foto para colocar aqui...
      Screenshot_5.png
      Screenshot_42.png
  9.  # 9

    Colocado por: nunos7Vou aproveitar o tópico do Bruno para colocar tb o meu problema (se não se importar Bruno :)).
    Tenho um fogão da marca Meireles e o forno nunca funcionou em condições, até q deixamos de o utilizar porque não o conseguimos acender... abrimos o gás e acendemos a chama, deixamos o botão pressionado durante uns segundos e ao deixar de pressionar o botão o gás é fechado e o forno apagasse... será a peça de segurança q aquilo tem q está avariada?

    A ver se consigo a foto para colocar aqui...


    Deve ser... ainda se usam fornos a Gas?
    Estas pessoas agradeceram este comentário: nunos7
    •  
      nunos7
    • 9 Janeiro 2020 editado

     # 10

    Colocado por: larkheinda se usam fornos a Gas?

    Eu uso, e a lenha :)

    é simples mudar essa peça? como se chama a peça?
      Screenshot_6.png
  10.  # 11

    Já aqui estou ...

    não vejo é a duvida
    Estas pessoas agradeceram este comentário: nunos7
  11.  # 12

    Colocado por: larkhenão vejo é a duvida

    Na resposta anterior tinhas dito q é provável q possa ser essa peça q mostrei na foto, sabes o nome da peça para tentar ver online ou se conheces alguma casa de venda entre Cantanhede e Aveiro :)
    •  
      larkhe
    • 9 Janeiro 2020 editado

     # 13

    Ja verificaste se a chama chega bem aquela sonda ? as vezes pode estar entupido ali e não detectar

    https://www.pigmento.pt/index.php/produtos/fogoes-grelhadores-fritadeiras.html?limit=200&p=3


    parece me um termopar, mas o melhor será sempre tirar e levar a peça, provavelmente o centro eletronico de coimbra em eiras terá isso
    Estas pessoas agradeceram este comentário: nunos7
  12.  # 14

  13.  # 15

    Os problemas relatados anteriormente costumam ser atribuídos à falha dos termopares. Inicialmente os bicos só se mantêm acesos à segunda ou terceira tentativa, depois começa a ser necessário pressionar o botão durante muito mais tempo, até que falham por completo.
    São peças fáceis de trocar e de comprar, seja em lojas de especialidade ou na assistência das marcas (mais caro).
    Se a placa já tiver uns anos, compensa verificar o estado dos outros termopares e, se houver algum com danos visíveis (por exemplo, oxidação), é mais fácil trocar logo, dado que só desmonta a placa uma vez. Deve também limpar os injectores de gás se notar que a chama está "fraca" mas, para tal, é mais fácil desmontar os mesmos da placa e limpar com desengordurante e uma agulha, ou algo do género. Se houver algum com danos, são peças relativamente baratas.
    Em Aveiro, pode comprar na Electromáquinas e, provavelmente, na AveiroMáquinas (sem certezas quanto a esta).
    Estas pessoas agradeceram este comentário: nunos7
  14. Ícone informação Anunciar aqui?

  15.  # 16

    Colocado por: larkheColoque ai uma foto ,

    onde tem o furo normalmente é enroscado na peça que tem os parafusos , deve desenroscar a peça amarela(por norma) e limpar ca fora pois ao limpar no sitio empurra o lixo para baixo e quando volta a ligar o gas esse lixo volta tapar o bico, alias deve fazer assim

    tira o bico onde esta o furo fora limpa o bico, sem colocar o bico abre o gas de modo a limpar a canalizaçao , volta a colocar o bico .

    Acabei de tirar uma foto ao mesmo. Nota que a parte mais escura é uma sombra.
      IMG_20200109_192108.jpg
  16.  # 17

    O bico sai com uma simples chave de caixa.

    O que voce está a fazer ao enfiar um arame nada mais é que empurrar a sujidade no sentido do tubo do gas.

    Remove o bico, limpa-o e reinstala.

    Se nao der nada, leva-o a uma casa da especialidade e compra um igual.

    Atençao que os bicos tem numeração que nada mais é uma indicação da abertura e isso deve ser respeitado, para sair a quantidade de gas adequada.
    Concordam com este comentário: eu
    Estas pessoas agradeceram este comentário: bruno_bfb
  17.  # 18

    Colocado por: nunos7Vou aproveitar o tópico do Bruno para colocar tb o meu problema (se não se importar Bruno :)).
    Tenho um fogão da marca Meireles e o forno nunca funcionou em condições, até q deixamos de o utilizar porque não o conseguimos acender... abrimos o gás e acendemos a chama, deixamos o botão pressionado durante uns segundos e ao deixar de pressionar o botão o gás é fechado e o forno apagasse... será a peça de segurança q aquilo tem q está avariada?

    A ver se consigo a foto para colocar aqui...
      Screenshot_5.png
      Screenshot_42.png

    A partida isso é uma sonda de ionizaçao.
    Serve para fechar o circuito se nao detectar temperatura da chama.
    Para ter a certesa do que origina o problema é preciso testar.

    Alguns exemplos para origem desse problema:
    cabo da sonda partido.
    encaixe da sonda à centralina com zimbro, isola e o sinal nao passa.
    centralina avariada.
    Estas pessoas agradeceram este comentário: nunos7
  18.  # 19

    Vou ver se no sábado a consigo tirar e ver essas questões.
    Obrigado a todos pela ajuda.
  19.  # 20

    Colocado por: nielskychave de caixa

    Não consigo abrir os 2 parafusos (que me parecem sextavados) da parte mais exterior. Não estou a conseguir abrir com uma chave sextavada.

    Uma chave de caixa abrirá estes parafusos?
data-ad-format="auto" data_ad_region="test">