Iniciar sessão ou registar-se
  1.  # 1

    Ora boas

    Este mês aproveitei o dinheiro do IRS (que finalmente caiu!!!) para fazer uma manutenção ao bolinhas.

    Já faziam 8 anos que havia trocado a corrente de distribuição, portanto achei por bem trocar a mesma. Quando se troca a correia de distribuição aparentemente também tem de se trocar a bomba de água (ou pelo menos das 2 vezes que troquei, sempre foi trocado tbem a bomba de água.)

    Até aqui tudo bem.

    Troquei a dita cuja e fui à minha vida. Ontem calhou de abrir o capot para ver como andavam os níveis de óleo e afins e reparei que o carro não tinha água nenhuma no reservatório. Achei estranho. Até pensei que o mecânico tivesse se esquecido de completar a água depois de tirar a bomba para a substituir (isso assumindo que a água sai quando se troca a bomba.)

    Lá pus líquido no reservatório do radiador até "à rolha" e fui dar um saltito a Leiria.
    Hoje fui verificar outra vez, e já não tem água outra vez!!!!

    O carro não acusa temperatura alta no painel. Também não tem marcas de água no chão da garagem. A água simplesmente desaparece.

    Estou a achar estranho isto ter começado a acontecer exatamente depois de ter feito a troca da correia/bomba de água. Ele antes não fazia isto!

    Idéias?
  2. Ícone informação Anunciar aqui?

  3.  # 2

    tubo roto?
  4.  # 3

    abraçadeira por apertar?
    Concordam com este comentário: Vítor Magalhães

  5.  # 4

    Isso não causaria uma fuga visível?

    Entenda-se, não daria para ver a água pingar para o chão?
  6.  # 5

    Colocado por: TyrandeIsso não causaria uma fuga visível?

    Entenda-se, não daria para ver a água pingar para o chão?


    Se n tiver fuga... prepare-se para junta da cabeça à vida...

    Complete com o liquido/agua e ande sem apertar com ele. Depois faça o mesmo teste mas a apertar, se descer mais rápido provavelmente é a junta da cabeça.

    Não tem sensor de falta de água?
  7.  # 6

    Pode acontecer o circuito de agua ter sido mal sangrado. Mas também dois depósitos cheios de liquido é muito...

    Mas, se tiver tempo, coloque o carro ao ralenti, com a tampa do deposito aberta, a trabalhar, até a ventoinha do radiador "disparar" 2 ou 3 vezes, coloque também a sofagem interna no quente em máximo.

    Veja se o nível baixa e acrescente. Se estiver sempre a baixar têm ai uma fuga em qlq lado...
  8.  # 7

    Sensor de falta de água..hmm..acho que não.

    Mas então a junta ia se queimar depois de fazer manutenção?

    Que raio...Pode até ser, só estou a achar estranho o timing! Ele estava normal antes de ir ao mecânico!...Só troquei mesmo a correia/bomba como medida de prevenção -_-
  9.  # 8

    Colocado por: hnogueiraPode acontecer o circuito de agua ter sido mal sangrado. Mas também dois depósitos cheios de liquido é muito...

    Mas, se tiver tempo, coloque o carro ao ralenti, com a tampa do deposito aberta, a trabalhar, até a ventoinha do radiador "disparar" 2 ou 3 vezes, coloque também a sofagem interna no quente em máximo.

    Veja se o nível baixa e acrescente. Se estiver sempre a baixar têm ai uma fuga em qlq lado...


    err..pergunta de n00b mas... deixo aberta a tampa do radiador ou do depósito de água?
  10.  # 9

    Deposito água.
  11.  # 10

    Colocado por: hnogueiraDeposito água.


    Mas assim o radiador não consegue ir buscar água, uma vez que o tubo está ligado na tampa.
  12.  # 11

    Bom dia , veja junto ao sitio dos pés do pendura e do condutor se a alcatifa está húmida .
    Pode ser o radiador da "chauffage"
  13.  # 12

    Enfim..tá a 15 minutos ligado ao relenti com a solfagem no máximo. Temperatura normal. Água não se mexeu. (tampa do reservatório fechada...)

    Depois do almoço vou dar uma volta com ele para fazer o teste.
  14.  # 13

    O melhor é ires ao mecânico e ele q resolva... se antes não tinhas problemas, ele q verifique o q se passa.
  15.  # 14

    Colocado por: iniciado1Bom dia , veja junto ao sitio dos pés do pendura e do condutor se a alcatifa está húmida .
    Pode ser o radiador da "chauffage"


    Bom dia. Acabei de ir ver. Tanto o lado do condutor como do pendura estão secos.
  16.  # 15

    Colocado por: nunos7O melhor é ires ao mecânico e ele q resolva... se antes não tinhas problemas, ele q verifique o q se passa.


    Pois...lá vai ter de ser -_-
  17. Ícone informação Anunciar aqui?

  18.  # 16

    Esse carro perde líquido de arrefecimento só quando está em andamento.

    Quando o carro não tem líquido, o termómetro fica " em seco" e dá uma temperatura errada (sempre mais baixa). Não confie nessa temperatura.

    Pode haver muitas causas, tem que ir ao mecânico, pode queimar a junta sem saber
    Concordam com este comentário: ClioII
    Estas pessoas agradeceram este comentário: Tyrande
  19.  # 17

    Colocado por: ParamonteEsse carro perde líquido de arrefecimento só quando está em andamento.

    Quando o carro não tem líquido, o termómetro fica " em seco" e dá uma temperatura errada (sempre mais baixa). Não confie nessa temperatura.

    Pode haver muitas causas, tem que ir ao mecânico, pode queimar a junta sem saber


    Acabei de ir ao mecânico (não fica nem a 1km cá de casa).

    Coitado teve um acidente de trabalho e vai ter de fechar a oficina por alguns dias. Mas deu uma olhadela ao carro antes de fechar, achou estranho a água ter desaparecido sem haver fuga nenhuma. Disse que a bomba pode ter vindo defeituosa ou talvez o circuito não tenha ferrado em condições depois de se ter instalado a bomba nova.

    Pôs-me outra vez água no reservatório e pediu para observar. Se voltar a baixar para ir lá assim que voltar a abrir a oficina.

    Cheira-me que vou ficar sem carro alguns dias -_-
    • size
    • 19 Junho 2020

     # 18

    A água tem que aparecer em algum lugar...

    Se vai dar uma volta a Leira, supostamente, a água poderá ficar espalhada pela estrada ...

    1- Terá que fazer o teste com o carro parado, com o motor no ralenti, para verificar o aparecimento de água no chão.
    2 - Pode sair para o cárter do óleo . Verifique se o nível do óleo sobe. Se for este o caso, avaria muito grave e dispendiosa.
  20.  # 19

    Colocado por: sizeA água tem que aparecer em algum lugar...

    Se vai dar uma volta a Leira, supostamente, a água poderá ficar espalhada pela estrada ...

    1- Terá que fazer o teste com o carro parado, com o motor no ralenti, para verificar o aparecimento de água no chão.
    2 - Pode sair para o cárter do óleo . Verifique se o nível do óleo sobe. Se for este o caso, avaria muito grave e dispendiosa.


    O carro ficou 20min ao relenti à pouco. A temperatura subiu até o meio (normal) e depois ficou sempre ai. O líquido no reservatório não se mexeu.
    Só me resta fazer o teste em andamento. Já tenho o garrafão de líquido de radiador no carro caso precise completar.
  21.  # 20

    Colocado por: Tyrande

    O carro ficou 20min ao relenti à pouco. A temperatura subiu até o meio (normal) e depois ficou sempre ai. O líquido no reservatório não se mexeu.
    Só me resta fazer o teste em andamento. Já tenho o garrafão de líquido de radiador no carro caso precise completar.


    Faça o teste com andamento suave e verifique o nível. Depois faça o teste a apertar com ele, se for da junta da cabeça, ao libertar a pressão faz com que o reservatório deite a água fora.

    De qq forma n vai ficar vazio, apenas n está é o nível visível.

    Boa sorte, que não seja a cabeça
data-ad-format="auto" data_ad_region="test">